<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Coltivava marijuana sulla sponda del Frigido, arrestato dai carabinieri &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Coltivava marijuana sulla sponda del Frigido, arrestato dai carabinieri" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/cronaca/2021/06/coltivava-marijuana-sulla-sponda-del-frigido-arrestato-dai-carabinieri/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/img-5511448972685506445.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/img-5511448972685506445.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/img-5511448972685506445.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="L&#039;11 giugno, un 32 enne di Massa, già noto alle forze dell’ordine, è stato sorpreso a coltivare delle piante di cannabis indica nell’immediata periferia cittadina, venendo successivamente denunciato all’autorità giudiziaria" />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Coltivava marijuana sulla sponda del Frigido, arrestato dai carabinieri">
<meta name="twitter:description" content="L'11 giugno, un 32 enne di Massa, già noto alle forze dell’ordine, è stato sorpreso a coltivare delle piante di cannabis indica nell’immediata periferia cittadina, venendo successivamente denunciato all’autorità giudiziaria">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno VIII
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 23 giugno 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.confcommercio.lu.it/" title="Confcommercio">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-2014-09-15-alle-14.43.28.png" width="940" alt="Confcommercio">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="section">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Cronaca<br>
		</p>
		<h1>Coltivava marijuana sulla sponda del Frigido, arrestato dai carabinieri</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/img-5511448972685506445.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/img-5511448972685506445.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì, 23 giugno 2021, 10:42
		</p>
		
		
		<p>L'11 giugno, un 32 enne di Massa, già noto alle forze dell’ordine, è stato sorpreso a coltivare delle piante di cannabis indica nell’immediata periferia cittadina, venendo successivamente denunciato all’autorità giudiziaria.</p><p>A seguito di tali fatti, nella giornata di ieri, gli è stata revocata la misura alternativa alla detenzione che stava scontando, e di conseguenza è stato tradotto presso il carcere del capoluogo massese.</p><p>All’inizio del mese i carabinieri del Nucleo Operativo e Radiomobile della compagnia di Massa, nel quadro di predisposti servizi volti al contrasto della produzione e dello spaccio degli stupefacenti, lo avevano sorpreso mentre coltivava una fiorente piantagione di marijuana nella periferia cittadina, su una sponda del Frigido, denunciandolo alla procura della Repubblica del capoluogo massese.</p><p>Per questi fatti, il tribunale di sorveglianza di Massa gli ha revocato il beneficio della misura alternativa alla detenzione dell’affidamento ai servizi sociali cui era stato precedentemente sottoposto, per l’espiazione di un’altra condanna.</p><p>Il giovane massese è stato rintracciato e tradotto presso la casa circondariale dove dovrà scontare una condanna di circa 1 anno.</p><p> </p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		


	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Cronaca</h3>



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 22 giugno 2021, 17:54
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2021/06/emergenza-abitativa-150-mila-per-il-secondo-lotto-della-ex-scuola-di-ricortola/" title="Emergenza abitativa: 150 mila per il secondo lotto della ex scuola di Ricortola">Emergenza abitativa: 150 mila per il secondo lotto della ex scuola di Ricortola</a>
</h4>
<p>
	Con l’adeguamento al Piano Triennale delle Opere, approvato ieri dal consiglio comunale, si procederà alla realizzazione del 2° lotto della ex scuola di Ricortola da destinare a struttura di emergenza abitativa dando così una risposta concreta ad una problematica centrale per l’amministrazione comunale
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 22 giugno 2021, 17:21
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2021/06/nuovi-appuntamenti-per-lo-sportello-di-ascolto-in-farmacia/" title="Nuovi appuntamenti per lo sportello di ascolto in farmacia">Nuovi appuntamenti per lo sportello di ascolto in farmacia</a>
</h4>
<p>
	Servizio di consulenza psicologica dal bambino all'anziano nelle farmacie comunali di Massa nell'epoca post-Covid19
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 22 giugno 2021, 16:20
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2021/06/lascia-da-soli-i-figli-piccoli-in-casa-denunciata-una-giovane-mamma/" title="Lascia da soli i figli piccoli in casa: denunciata una giovane mamma ">Lascia da soli i figli piccoli in casa: denunciata una giovane mamma </a>
</h4>
<p>
	Una mamma di 36 anni ha lasciato il figlio di quattro anni ed una bambina di soli due mesi da soli in casa per andare a sbrigare delle faccende. A dare l'allarme sono stati vicini che hanno sentito il bambino piangere affacciato al balcone del secondo piano
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 22 giugno 2021, 15:22
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2021/06/ginecologia-oncologica-allospedale-apuane-lopen-day-di-fondazione-onda/" title="Ginecologia oncologica: all’ospedale Apuane l’open day di Fondazione Onda">Ginecologia oncologica: all’ospedale Apuane l’open day di Fondazione Onda</a>
</h4>
<p>
	Il 29 giugno, Fondazione Onda, Osservatorio nazionale sulla salute della donna e di genere, organizza l’(H)-Open Day di Ginecologia Oncologica negli ospedali aderenti con i Bollini Rosa. Saranno offerti servizi clinico-diagnostici e informativi gratuiti su tutto il territorio nazionale
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 22 giugno 2021, 14:57
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2021/06/muore-dopo-una-caduta-sulle-apuane/" title="Muore dopo una caduta sulle Apuane">Muore dopo una caduta sulle Apuane</a>
</h4>
<p>
	Un escursionista di 75 anni, Francesco Lastrucci, di Fucecchio, ha perso la vita oggi, intorno alle 12, dopo essere precipitato per oltre 200 metri dalla vetta del monte Procinto, sopra Stazzema. Video
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 22 giugno 2021, 09:51
</p>
<h4 class="no_bottom_margin">
	<a href="/cronaca/2021/06/mirteto-dalle-famiglie-senza-fognatura-un-appello-al-sindaco-persiani/" title="Mirteto, dalle famiglie senza fognatura un appello al sindaco Persiani">Mirteto, dalle famiglie senza fognatura un appello al sindaco Persiani</a>
</h4>
<p>
	Via Vitali, via Torregiano e altre stradine del circondario, in caso di pioggia si trasformano in una fogna a cielo aperto, difficili da percorrere. Questo accade perché i pozzi si riempiono d’acqua e tracimano, portando tutti i rifiuti sulla strada
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/cronaca/2021/06/coltivava-marijuana-sulla-sponda-del-frigido-arrestato-dai-carabinieri/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="17f3f15b03fc9c689d96dde4b35096398daebc98" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	





	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
