<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Vento forte, codice giallo prolungato per tutta la giornata di lunedì 20 gennaio &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Vento forte, codice giallo prolungato per tutta la giornata di lunedì 20 gennaio" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2020/01/vento-forte-codice-giallo-prolungato-per-tutta-la-giornata-di-lunedi-20-gennaio/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="La sala operativa della protezione civile regionale ha prolungato il codice giallo emesso ieri per il forte vento di Grecale. L&#039;allerta interessa tutta la regione (ad esclusione della Romagna-Toscana) fino alla mezzanotte di domani, lunedì 20 gennaio." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Vento forte, codice giallo prolungato per tutta la giornata di lunedì 20 gennaio">
<meta name="twitter:description" content="La sala operativa della protezione civile regionale ha prolungato il codice giallo emesso ieri per il forte vento di Grecale. L'allerta interessa tutta la regione (ad esclusione della Romagna-Toscana) fino alla mezzanotte di domani, lunedì 20 gennaio.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1540893495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Striscia-alta.jpg" width="940" alt="massauto">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						domenica, 19 gennaio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tuttoautoricambi.it/" title="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/tuttoautoricambi.it-220x80.jpg" width="220" height="80" alt="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="associazione musicale lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-220x81.gif" width="220" height="80" alt="associazione musicale lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Vento forte, codice giallo prolungato per tutta la giornata di lunedì 20 gennaio</h1>
		<p class="neretto">
			domenica, 19 gennaio 2020, 12:48
		</p>
		<p>La sala operativa della protezione civile regionale ha prolungato il codice giallo emesso ieri per il forte vento di Grecale. L'allerta interessa tutta la regione (ad esclusione della Romagna-Toscana) fino alla mezzanotte di domani, lunedì 20 gennaio.<br><br>Dettagli e consigli sui comportamenti da adottare si trovano all'interno della sezione "Allerta meteo" del sito della Regione Toscana, all'indirizzo <a href="http://www.regione.toscana.it/allertameteo" target="_blank">http://www.regione.toscana.it/allertameteo</a></p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="https://www.lagazzettadimassaecarrara.it/cronaca/2018/05/lattenzione-alla-qualita-ed-al-cliente-di-alf-pausa-caffe-il-punto-ristoro-nel-nuovo-ospedale-a-misura-duomo/" title="ALF Pausa caffè">
			
			<img src="/assets/Uploads/inserzioni/alf-pausacaffe.gif" width="400" alt="ALF Pausa caffè">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
		<hr>
	


		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
		<hr>
	


		

		
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
		<hr>
	


		
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
		<hr>
	


		

		

		

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	domenica, 19 gennaio 2020, 13:44
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/scivola-sul-bordo-strada-ferito-un-uomo/" title="Scivola sul bordo strada: ferito un uomo">Scivola sul bordo strada: ferito un uomo</a>
</h4>
<p>
	L'episodio è avvenuto alla 12 di questa mattina (19 gennaio) in località Bigliolo ad Aulla. Un uomo, sembra intorno ai 40 anni, sarebbe scivolato sul bordo strada per circa due metri (c'era un po' di fango) e la scivolata si sarebbe conclusa su un sasso. L'uomo ha riportato un trauma toracico ma è sempre...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 18 gennaio 2020, 18:25
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/pensioni-assegni-piu-bassi-a-gennaio-per-un-errore-dellinps/" title="Pensioni, assegni più bassi a gennaio per un errore dell’Inps">Pensioni, assegni più bassi a gennaio per un errore dell’Inps</a>
</h4>
<p>
	La FENAPI di Massa Carrara evidenzia che a gennaio molti pensionati hanno ricevuto un assegno previdenziale più basso del previsto. Una riduzione dovuta a un errore dell’Inps, che in una nota ufficiale è intervenuta parlando di “anomalie sui calcoli dei rinnovi delle pensioni“, ammettendo dunque l’errore e comunicando che il rimborso avverrà automaticamente con il pagamento delle...
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 18 gennaio 2020, 15:49
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/vento-forte-scatta-codice-giallo/" title="Vento forte, scatta codice giallo">Vento forte, scatta codice giallo</a>
</h4>
<p>
	A partire dal pomeriggio di domenica è previsto in Toscana un rinforzo del vento di Grecale che diventerà vento forte in serata e nella notte tra domenica e lunedì.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 20:04
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/ferri-turismo-a-pontremoli-le-risposte-sono-negli-atti-e-nei-fatti/" title="Ferri: &quot;Turismo a Pontremoli, le risposte sono negli atti e nei fatti&quot;">Ferri: &quot;Turismo a Pontremoli, le risposte sono negli atti e nei fatti&quot;</a>
</h4>
<p>
	Jacopo Ferri, capogruppo Cara Puntremal, interviene con una nota in merito al turismo a Pontremoli prendendo di mira il Pd."Bola, Sordi e Mazzoni insistono nell'attaccare l'Amministrazione - esordisce - sul tema del turismo scervellandosi per proporre domande che cerchino di gettare cattiva luce su un lavoro complessivo che invece, dovunque...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 19:11
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/avviso-di-pubblicizzazione-dei-servizi-fruibili-tramite-il-buono-servizio-di-cui-allavviso-regionale-sostegno-alla-domiciliarita-per-persone-con-limitazione-dellautonomia-ai-potenziali-destinatari-ed-ai-loro-famigliari/" title="Avviso di pubblicizzazione dei servizi fruibili tramite il buono servizio, di cui all&#039;avviso regionale “Sostegno alla domiciliarità per persone con limitazione dell’autonomia”, ai potenziali destinatari ed ai loro famigliari">Avviso di pubblicizzazione dei servizi fruibili tramite il buono servizio, di cui all&#039;avviso regionale “Sostegno alla domiciliarità per persone con limitazione dell’autonomia”, ai potenziali destinatari ed ai loro famigliari</a>
</h4>
<p>
	C’è sempre la cura degli anziani affetti dalla terribile malattia di Alzheimer, e delle loro famiglie, fra le principali preoccupazioni della Società della Salute della Lunigiana.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 12:27
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/usl-toscana-nord-ovest-sul-canale-aziendale-youtube-si-parla-di-consigli-in-vista-del-picco-influenzale-e-di-diabete/" title="USL Toscana nord ovest: sul canale aziendale YouTube si parla di consigli in vista del “picco influenzale” e di diabete">USL Toscana nord ovest: sul canale aziendale YouTube si parla di consigli in vista del “picco influenzale” e di diabete</a>
</h4>
<p>
	Si arricchisce di nuovi contenuti il canale YouTube dell’Azienda USL Toscana nord ovest che apre una finestra informativa, diretta e gratuita sul mondo della sanità locale. Sul canale, raggiungibile inserendo la scritta “USL Toscana nord ovest” nella maschera di ricerca della pagina YouTube, sono state inserite altre tre trasmissioni del ciclo “Salute!” ideate...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 11:14
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/manenti-grazie-a-regione-al-consigliere-regionale-bugliani-e-al-presidente-lorenzetti-ora-ci-sono-i-fondi-per-le-nostre-scuole/" title="Manenti: &quot;Grazie a regione, al consigliere regionale Bugliani e al presidente Lorenzetti ora ci sono i fondi per le nostre scuole&quot;">Manenti: &quot;Grazie a regione, al consigliere regionale Bugliani e al presidente Lorenzetti ora ci sono i fondi per le nostre scuole&quot;</a>
</h4>
<p>
	“La scuola è patrimonio di tutti perché è lì che si formano i nostri figli e quindi occorre per prima cosa scacciare qualsiasi tentazione demagogica quando si parla di scuola. Soprattutto occorre avere pudore da parte di chi, come gli esponenti dei partiti di destra, si dimentica troppo in fretta...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 17 gennaio 2020, 09:24
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/confartigianato-cordoglio-per-scomparsa-anna-razzoli/" title="Confartigianato: &quot;Cordoglio per scomparsa Anna Razzoli&quot;">Confartigianato: &quot;Cordoglio per scomparsa Anna Razzoli&quot;</a>
</h4>
<p>
	La dirigenza provinciale di Confartigianato Imprese Massa Carrara si unisce al dolore della collega Silvia Bazzali, presidente provinciale di Confartigianato Estetica, per la scomparsa della madre Anna Razzoli. A Silvia l’abbraccio affettuoso dell’Associazione.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 16 gennaio 2020, 19:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/lamministrazione-comunale-di-carrara-ricorda-il-75-anniversario-del-bombardamento-di-via-groppini-2/" title="L’amministrazione comunale di Carrara ricorda il 75° anniversario del bombardamento di via Groppini">L’amministrazione comunale di Carrara ricorda il 75° anniversario del bombardamento di via Groppini</a>
</h4>
<p>
	La cerimonia si terrà venerdì 17 gennaio, con inizio alle ore 10. Dopo gli onori ai gonfaloni, è prevista la deposizione di una corona davanti alla lapide che ricorda le vittime del bombardamento, in via Groppini. Nel tragico avvenimento persero la vita 65 persone, tra cui 14 bambini di età compresa tra...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 16 gennaio 2020, 13:59
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/01/servizio-civile-nei-pronto-soccorso-al-via-bando-per-130-giovani/" title="Servizio civile nei pronto soccorso, al via bando per 130 giovani">Servizio civile nei pronto soccorso, al via bando per 130 giovani</a>
</h4>
<p>
	E' stato pubblicato ieri sul Burt, il Bollettino ufficiale della Regione Toscana, e resterà aperto fino al 14 febbraio, il bando rivolto ai giovani che vogliono fare servizio civile nei pronto soccorso degli ospedali toscani: 130 posti, nelle aziende sanitarie e ospedaliere, per una durata di 12 mesi.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/01/vento-forte-codice-giallo-prolungato-per-tutta-la-giornata-di-lunedi-20-gennaio/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="d8ca927b5b0df785548834893ed78211655340fd" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
				<a href="https://mm.autotecnicaapuana.it" title="autotecnica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/AUTOTECNICA-Banner2-660x900-ott2019.jpg" alt="autotecnica">
			
				</a>
			
		</div>
	


<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1540893495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script><script type="text/javascript" src="/themes/gazzetta/js/cookie-law.js?m=1498002403"></script></body>
</html>
