<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Viabilità: interruzione della circolazione su Sp 61 Canossa (Tresana) &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Viabilità: interruzione della circolazione su Sp 61 Canossa (Tresana)" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2020/05/viabilita-interruzione-della-circolazione-su-sp-61-canossa-tresana/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="La circolazione veicolare sulla Sp 61 Canossa nel comune di Tresana viene interrotta il località Lorenzana, all’altezza del numero civico 68, il giorno 29 maggio 2020, dalle ore 8 alle ore 11." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Viabilità: interruzione della circolazione su Sp 61 Canossa (Tresana)">
<meta name="twitter:description" content="La circolazione veicolare sulla Sp 61 Canossa nel comune di Tresana viene interrotta il località Lorenzana, all’altezza del numero civico 68, il giorno 29 maggio 2020, dalle ore 8 alle ore 11.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=623'></script>
<!-- ######### Fine Head Script ################### -->
	<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async="true">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</script><!-- End Quantcast Choice. Consent Manager Tag --><style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Striscia-alta.jpg" width="940" alt="massauto">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì, 27 maggio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tuttoautoricambi.it/" title="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/tuttoautoricambi.it-220x80.jpg" width="220" height="80" alt="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="associazione musicale lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-220x81.gif" width="220" height="80" alt="associazione musicale lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Viabilità: interruzione della circolazione su Sp 61 Canossa (Tresana)</h1>
		<p class="neretto">
			mercoledì, 27 maggio 2020, 18:05
		</p>
		<p>La circolazione veicolare sulla Sp 61 Canossa nel comune di Tresana viene interrotta il località Lorenzana, all’altezza del numero civico 68, il giorno 29 maggio 2020, dalle ore 8 alle ore 11.</p><p>Lo prevede un’ordinanza del Servizio Viabilità della Provincia di Massa-Carara che è stata adottata per consentire l’esecuzione di lavori di ristrutturazione urgente di un fabbricato.</p><p>L’ordinanza resta comunque in vigore fino al termie dei lavori</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		<!-- ########### Ad Script for LAGAZZETTADIMASSAECARRARA.IT_cl_widget ################# -->
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script><script type="text/javascript"><!--// <![CDATA[
OA_show(3569);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADIMASSAECARRARA.IT_cl_widget ################ -->
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.regione.toscana.it/-/coronavirus-iniziative-emergenza" title="regionetoscana">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/RT-Sempre-piu-vicini-banner-400x160-1.jpg" width="400" alt="regionetoscana">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADIMASSAECARRARA.IT_1scroll_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3565);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADIMASSAECARRARA.IT_1scroll_300x250 ################ -->
</div>

	
		<p>
			
				<a href="https://www.lagazzettadimassaecarrara.it/cronaca/2018/05/lattenzione-alla-qualita-ed-al-cliente-di-alf-pausa-caffe-il-punto-ristoro-nel-nuovo-ospedale-a-misura-duomo/" title="ALF Pausa caffè">
			
			<img src="/assets/Uploads/inserzioni/alf-pausacaffe.gif" width="400" alt="ALF Pausa caffè">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	<!-- ########### Ad Script for LAGAZZETTADIMASSAECARRARA.IT_medium_300x250 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3566);
// ]]> --></script><!-- ####### Fine Ad Script for lLAGAZZETTADIMASSAECARRARA.IT_medium_300x250 ################ -->
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	





	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 18:21
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/aboliamo-tutti-i-posteggi-a-pagamento/" title="&quot;Aboliamo tutti i posteggi a pagamento&quot;">&quot;Aboliamo tutti i posteggi a pagamento&quot;</a>
</h4>
<p>
	I Giovani Democratici di Massa: La città inizia nuovamente a riprendere vita, a riprendere fiato. Riteniamo che i parcheggi a pagamento siano un danno per i negozi e le attività locali, che hanno già dovuto affrontare due mesi di chiusura forzata e che adesso devono rispettare faticosamente le giuste normative di...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 18:04
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/la-nutrizionista-in-farmacia-consulenza-gratuita-venerdi-a-la-prada/" title="La nutrizionista in farmacia, consulenza gratuita venerdì a &quot;La Prada&quot;">La nutrizionista in farmacia, consulenza gratuita venerdì a &quot;La Prada&quot;</a>
</h4>
<p>
	Continuano all'insegna della salute e del benessere le iniziative organizzate dalle farmacie di Nausicaa Spa per i cittadini di Carrara. Venerdì 29 maggio alla farmacia comunale "La Prada" si svolgerà un incontro totalmente gratuito con la nutrizionista Alessandra Parasole, dal titolo "Emozioni a tavola - Come riprendersi da questo momento?".
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 17:59
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/da-domenica-31-maggio-al-via-il-mercato-domenicale-a-marina-di-carrara/" title="Da domenica 31 maggio al via il mercato domenicale a Marina di Carrara">Da domenica 31 maggio al via il mercato domenicale a Marina di Carrara</a>
</h4>
<p>
	Dopo la ripresa dei mercati settimanali con la presenza di tutti i banchi ad Avenza e Marina, mentre sono in corso aggiustamenti per Carrara, l’Amministrazione comunale ha dato il via libera anche per lo svolgimento del mercato stagionale estivo che si tiene ogni domenica a Marina di Carrara.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 17:58
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/agenti-di-commercio-accordo-sullanticipazione-del-30-del-firr/" title="Agenti di commercio: accordo sull&#039;anticipazione del 30% del Firr">Agenti di commercio: accordo sull&#039;anticipazione del 30% del Firr</a>
</h4>
<p>
	Fnaarc Confcommercio Lucca e Massa Carrara esprime soddisfazione per l'importante accordo raggiunto con le altre rappresentanze sindacali degli agenti di commercio e delle case mandanti sottoscrittrici degli Accordi economici collettivi (Aec), per l'erogazione di un anticipo dell'indennità di risoluzione del rapporto (Firr) dalla Fondazione Enasarco.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 17:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/pd-manovra-da-4-milioni-persiani-ha-fatto-copia-e-incolla/" title="Pd: &quot;Manovra da 4 milioni, Persiani ha fatto copia e incolla&quot;">Pd: &quot;Manovra da 4 milioni, Persiani ha fatto copia e incolla&quot;</a>
</h4>
<p>
	Critiche dell'opposizione in consiglio comunale a Massa al sindaco: Il sindaco Persiani ha annunciato con grande enfasi una mega manovra a sostegno della ripresa della città, attribuendo il merito esclusivo all'azione compiuta dall'amministrazione. Si tratterebbe di un intervento da 4 milioni di euro di cui non si conoscono ancora i dettagli.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 17:46
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/colf-e-badanti-attivo-il-bonus-per-due-mesi/" title="Colf e Badanti: attivo il bonus per due mesi">Colf e Badanti: attivo il bonus per due mesi</a>
</h4>
<p>
	La FENAPI di Massa Carrara informa che l’Inps ha attivato il servizio per le richieste del bonus di 500 euro al mese per aprile e maggio rivolto alle colf e badanti non conviventi e che abbiano contratto di lavoro per almeno undici ore alla settimana.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 17:43
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/troviamo-inaccettabile-il-taglio-di-trentaquattro-cattedre/" title="Cosmo Paolini: &quot;Troviamo inaccettabile il taglio di trentaquattro cattedre&quot;">Cosmo Paolini: &quot;Troviamo inaccettabile il taglio di trentaquattro cattedre&quot;</a>
</h4>
<p>
	Cosmo Paolini Segretario provinciale MGS: Troviamo inaccettabile il taglio di trentaquattro cattedre nella nostra Provincia imposto dal Ministero dell'Istruzione. Ciò comporterebbe, secondo recenti analisi, la rimozione di venti/trenta classi tra gli istituti, la formazione di "classi pollaio" e aumenterebbe il rischio disoccupazione per molti docenti, in un momento in cui la scuola avrebbe bisogno, al...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 27 maggio 2020, 15:21
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/il-governo-stanzia-65-milioni-di-euro-per-larea-di-crisi-industriale-di-massa-carrara/" title="Il Governo stanzia 6,5 milioni di euro per l&#039;area di crisi industriale di Massa-Carrara ">Il Governo stanzia 6,5 milioni di euro per l&#039;area di crisi industriale di Massa-Carrara </a>
</h4>
<p>
	A partire dal 1 giugno anche le imprese localizzate nell'area di crisi industriale di Massa-Carrara e di Livorno potranno presentare le domande, attraverso Invitalia, per accedere alle nuove agevolazioni previste dalla riforma della legge 181/89. Per Massa-Carrara in arrivo 6 milioni e mezzo e per Livorno 10 milioni, su un...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 26 maggio 2020, 18:27
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/il-cordoglio-dellazienda-usl-toscana-nord-ovest-per-la-scomparsa-del-dottor-cesare-landucci/" title="Il cordoglio dell&#039;Azienda USL Toscana nord ovest per la scomparsa del dottor Cesare Landucci">Il cordoglio dell&#039;Azienda USL Toscana nord ovest per la scomparsa del dottor Cesare Landucci</a>
</h4>
<p>
	E' mancato stamani, dopo aver lottato a lungo contro il Covid-19, il dottor Cesare Landucci. Era ricoverato all'ospedale Apuane, lo stesso ospedale dove aveva prestato il suo servizio fino alla pensione.Medico internista nel reparto di Medicina dell'ospedale di Massa, dal 2008 Landucci era divenuto responsabile dell'Ultrosonografia del Dipartimento di medicina...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 25 maggio 2020, 17:27
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/05/uil-pensionati/" title="Uil Pensionati: &quot;Anziani vittime virus in Rsa, sistema sanitario troppo piegato ai privati&quot;">Uil Pensionati: &quot;Anziani vittime virus in Rsa, sistema sanitario troppo piegato ai privati&quot;</a>
</h4>
<p>
	Uil Pensionati: In questo particolare momento dove il Paese tenta, ci auguriamo in modo serio costruttivo e unitario, di rialzare la testa, con decreti governativi e iniezioni di liquidità per portare benefici a quella parte di popolazione che è rimasta, a causa della pandemia, senza alcun sostegno economico, il nostro...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/05/viabilita-interruzione-della-circolazione-su-sp-61-canossa-tresana/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="0d1cfbbef573444302292d5497cea81eb445ed6c" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
				<a href="https://mm.autotecnicaapuana.it" title="autotecnica">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Pop-Up1-660x900-feb2020.jpg" alt="autotecnica">
			
				</a>
			
		</div>
	


	<!-- ########### Ad Script for LAGAZZETTADIMASSAECARRARA.IT_RichMedia1 ################# -->
<script type="text/javascript"><!--// <![CDATA[
OA_show(3567);
// ]]> --></script><!-- ####### Fine Ad Script for LAGAZZETTADIMASSAECARRARA.IT_RichMedia1 ################ -->
	<!-- ########### Ad Script for LAGAZZETTADIMASSAECARRARA.IT_shinystat ################# -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-gazzettamas&NODW=yes&P=4" async="async"></script>
<!-- ####### Fine Ad Script for LAGAZZETTADIMASSAECARRARA.IT_shinystat ################ -->
</body>
</html>
