<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Zona logistica semplificata, la Regione concretizzi il lavoro dell’amministrazione &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Zona logistica semplificata, la Regione concretizzi il lavoro dell’amministrazione" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2020/07/zona-logistica-semplificata-la-regione-concretizzi-il-lavoro-dellamministrazione/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="“Non appena ci siamo insediati abbiamo avviato un percorso per chiedere il riconoscimento dell’Area di crisi complessa per Massa, spesso considerato da Regione e Governo un territorio marginale: lo dimostra la sofferenza produttiva, economica ed occupazionale perdurante da decenni. Proprio in risposta a questa sofferenza ci siamo attivati per implementare una Zona logistica semplificata (ZLS) che, con la creazione di zone produttive funzionali alle infrastrutture logistiche, consentirà di applicare condizioni fiscali e amministrative particolarmente favorevoli alle imprese. Abbiamo raccolto le istanze del territorio per ottenere ascolto a tutti i livelli istituzionali: è necessario ottenere il miglior risultato possibile nell’interesse della nostra comunità” afferma il sindaco Francesco Persiani." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Zona logistica semplificata, la Regione concretizzi il lavoro dell’amministrazione">
<meta name="twitter:description" content="“Non appena ci siamo insediati abbiamo avviato un percorso per chiedere il riconoscimento dell’Area di crisi complessa per Massa, spesso considerato da Regione e Governo un territorio marginale: lo dimostra la sofferenza produttiva, economica ed occupazionale perdurante da decenni. Proprio in risposta a questa sofferenza ci siamo attivati per implementare una Zona logistica semplificata (ZLS) che, con la creazione di zone produttive funzionali alle infrastrutture logistiche, consentirà di applicare condizioni fiscali e amministrative particolarmente favorevoli alle imprese. Abbiamo raccolto le istanze del territorio per ottenere ascolto a tutti i livelli istituzionali: è necessario ottenere il miglior risultato possibile nell’interesse della nostra comunità” afferma il sindaco Francesco Persiani.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Striscia-alta.jpg" width="940" alt="massauto">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Imm.-Carrarafiere-L150xH450-gazzettaMS.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato,  4 luglio 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tuttoautoricambi.it/" title="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/tuttoautoricambi.it-220x80.jpg" width="220" height="80" alt="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="associazione musicale lucchese">
			
			<img src="/assets/Uploads/inserzioni/Banner-AML-220x81.gif" width="220" height="80" alt="associazione musicale lucchese">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Zona logistica semplificata, la Regione concretizzi il lavoro dell’amministrazione</h1>
		<p class="neretto">
			venerdì,  3 luglio 2020, 17:37
		</p>
		<p>“Non appena ci siamo insediati abbiamo avviato un percorso per chiedere il riconoscimento dell’Area di crisi complessa per Massa, spesso considerato da Regione e Governo un territorio marginale: lo dimostra la sofferenza produttiva, economica ed occupazionale perdurante da decenni. Proprio in risposta a questa sofferenza ci siamo attivati per implementare una Zona logistica semplificata (ZLS) che, con la creazione di zone produttive funzionali alle infrastrutture logistiche, consentirà di applicare condizioni fiscali e amministrative particolarmente favorevoli alle imprese. Abbiamo raccolto le istanze del territorio per ottenere ascolto a tutti i livelli istituzionali: è necessario ottenere il miglior risultato possibile nell’interesse della nostra comunità” afferma il sindaco Francesco Persiani.</p><p>Le ZLS sono aree in cui vengono ricomprese infrastrutture di collegamento, come porti e aeroporti, funzionali alla logistica regionale, nazionale ed europea. Le aziende all’interno della ZLS potranno ottenere incentivi economici, riduzioni dei tempi in merito al rilascio delle autorizzazioni per le aziende ed una ottimizzazione delle pratiche doganali.</p><p>“La nostra azione amministrativa ha evidenziato come l’area retro portuale e tutta la zona industriale apuana siano organiche al porto di Marina di Carrara e quindi idonee ad essere ricomprese nella ZLS. Le imprese potranno così godere di vantaggi sia in termini fiscali ed economici che in termini di semplificazione; il nostro territorio potrà attrarre maggiori investitori in funzione della riqualificazione e del rilancio di un’ampia area di Massa e, di conseguenza, della creazione di posti di lavoro.” aggiunge l’assessore alle Attività produttive Paolo Balloni.</p><p>Anche l'assessore alle società partecipate Pierlio Baratta auspica che “si possa quanto prima istituire la ZLS per apportare un ulteriore contributo alle imprese del territorio che mai come in questo momento necessitano di forti strumenti, utili a riaffermare la propria competitività”.</p><p>La giunta Regionale si deve adoperare ora per concretizzare i nostri sforzi ratificando definitivamente la nascita della ZLS.</p><p><br><br></p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.boccherini.it/ammissioni-a-a-2020-2021/" title="boccherini">
			
			<img src="/assets/Uploads/inserzioni/400X150.gif" width="400" alt="boccherini">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/GAZZETTA-LUCCA-400X150px-luglio.jpg" width="400" alt="sde">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.lagazzettadimassaecarrara.it/cronaca/2018/05/lattenzione-alla-qualita-ed-al-cliente-di-alf-pausa-caffe-il-punto-ristoro-nel-nuovo-ospedale-a-misura-duomo/" title="ALF Pausa caffè">
			
			<img src="/assets/Uploads/inserzioni/alf-pausacaffe.gif" width="400" alt="ALF Pausa caffè">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	





	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 luglio 2020, 17:36
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/lamministrazione-comunale-ricorda-il-76-anniversario-dellinsurrezione-delle-donne-carraresi/" title="L’amministrazione comunale ricorda il 76° anniversario dell’insurrezione delle donne carraresi">L’amministrazione comunale ricorda il 76° anniversario dell’insurrezione delle donne carraresi</a>
</h4>
<p>
	La cerimonia commemorativa è in programma martedì 7 luglio, alle ore 10.00, in piazza delle Erbe, dove si trova la targa che ricorda l’insurrezione delle donne carraresi che si opposero all’ordine di evacuazione della città da parte dei tedeschi.Quest’anno la cerimonia si svolge in forma sobria e breve, nel rispetto...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 luglio 2020, 14:09
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/le-attivita-ludico-ricreative-estive-per-bambini-da-zero-a-tre-anni/" title="Le attività ludico-ricreative estive per bambini da zero a tre anni">Le attività ludico-ricreative estive per bambini da zero a tre anni</a>
</h4>
<p>
	L'amministrazione comunale di Carrara ha organizzato il progetto ludico- ricreativo “Giocaestate 2020”, riservato ai bambini di età 0-3 anni che hanno frequentato gli asili nido comunali nell'anno educativo 2019/2020.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 luglio 2020, 13:12
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/emessa-allerta-colore-giallo/" title="Emessa allerta colore giallo">Emessa allerta colore giallo</a>
</h4>
<p>
	Emessa allerta colore giallo per rischio idreogeologico idraulico e temporali forti a partire dalle ore 00 alle ore 14 di sabato 4 luglio.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 luglio 2020, 12:01
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/arene-estive-cinema-dal-4-al-10-luglio/" title="Arene Estive Cinema dal 4 al 10 luglio ">Arene Estive Cinema dal 4 al 10 luglio </a>
</h4>
<p>
	Arene Estive Cinema dal 4 al 10 luglio. Prenotazione gradita. Di seguito le regole e l'elenco di tutte le programmazioni previste:Arena La Spezia Piazza Europa Cinema Il Nuovo Lunedì 6 luglioOre 21.30 Anteprima Nazionale: "Il Meglio Deve Ancora Venire"Martedì 7 luglioOre 21.30 "I MiserabiliMercoledì 8 luglioOre 21.30 "Un giorno di pioggia...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 luglio 2020, 10:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/riprende-la-passeggiata-della-salute/" title="Riprende la &quot;Passeggiata della Salute&quot;">Riprende la &quot;Passeggiata della Salute&quot;</a>
</h4>
<p>
	Lunedì 6 luglio, nel rispetto delle disposizioni di attenzione intervenute per il periodo critico che il Paese e il mondo sta vivendo, e cioè obbligo di mascherina e distanziamento come previsto, ma con l'intento di non abdicare allo svolgere di attività salutari per il fisico e per la mente, dopo quattro mesi...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 luglio 2020, 09:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/viabilita-interruzione-della-circolazione-su-sp-34-filattiera/" title="Viabilità: interruzione della circolazione su Sp 34 Filattiera">Viabilità: interruzione della circolazione su Sp 34 Filattiera</a>
</h4>
<p>
	La circolazione veicolare sulla Sp 34 di Filattiera  viene interrotta all’altezza del km 0,200 dalle ore 8,3° del 6 alle ore 19,30 dell’8 luglio 2020 e nei giorni 9 e 10 luglio dalle ore 8,30 alle 19,30.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì,  3 luglio 2020, 09:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/viabilita-interruzione-della-circolazione-su-sp-4-antona/" title="Viabilità: interruzione della circolazione su Sp 4 Antona">Viabilità: interruzione della circolazione su Sp 4 Antona</a>
</h4>
<p>
	La circolazione veicolare sulla Sp 4 di Antona, nel comune di Massa,  viene interrotta domenica 5 luglio tra il km 15 r il  km 17 dalle ore 17 alle ore 20.Lo prevede un’ordinanza del Servizio Viabilità della Provincia di Massa-Carrara che è stata adottata per consentire l’esecuzione di videoregistrazione con...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  2 luglio 2020, 17:29
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/proroga-della-validita-del-durc-per-le-imprese-edili-protesta-di-filleacgil-filcacisl-e-fenealuil-toscana/" title="Proroga della validità del Durc per le imprese edili, protesta di FilleaCGIL, FilcaCISL e FenealUIL Toscana">Proroga della validità del Durc per le imprese edili, protesta di FilleaCGIL, FilcaCISL e FenealUIL Toscana</a>
</h4>
<p>
	Si è consumato ieri in Commissione Bilancio alla Camera durante la discussione del Decreto 'Rilancio' l'ultimo tentativo di attaccare regolarità, trasparenza, imprese serie e lavoratori dell'edilizia. "E 'stato infatti cancellato - si legge nella nota - il comma 1 dell'articolo 81 che limitava la validità del DURC fino al 15...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  2 luglio 2020, 16:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/crollo-viadotto-albiano-sostegno-a-imprese-che-hanno-subito-danni-economici/" title="Crollo viadotto Albiano: sostegno a imprese che hanno subito danni economici">Crollo viadotto Albiano: sostegno a imprese che hanno subito danni economici</a>
</h4>
<p>
	Un sostegno finanziario straordinario di 150mila euro per il 2020 alle attività economiche e produttive extra-agricole con sede operativa nei comuni di Aulla, Bagnone, Casola in Lunigiana, Comano, Filattiera, Fivizzano, Fosdinovo, Licciana Nardi, Mulazzo, Podenzana, Tresana, Villafranca in Lunigiana, Zeri e Pontremoli, che hanno subito danni economici, in seguito al...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  2 luglio 2020, 15:30
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/07/farmacie-ospedaliere-nuovo-orario-estivo-dal-6-luglio-al-30-settembre/" title="Farmacie ospedaliere: nuovo orario estivo dal 6 luglio al 30 settembre">Farmacie ospedaliere: nuovo orario estivo dal 6 luglio al 30 settembre</a>
</h4>
<p>
	Da lunedì 6 luglio e fino al 30 settembre 2020 cambia l'orario delle farmacie ospedaliere.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/07/zona-logistica-semplificata-la-regione-concretizzi-il-lavoro-dellamministrazione/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="3e96829e201cdda3b913df673345202bc498ca37" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
