<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Elezioni e voto a domicilio, ecco a chi rivolgersi per chiedere il certificato da inviare in Comune &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Elezioni e voto a domicilio, ecco a chi rivolgersi per chiedere il certificato da inviare in Comune" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2020/09/elezioni-e-voto-a-domicilio-ecco-a-chi-rivolgersi-per-chiedere-il-certificato-da-inviare-in-comune/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Non importerà recarsi fisicamente presso gli uffici delle Asl per richiedere il certificato medico necessario per chiedere il voto a domicilio per chi si trova in quarantena a casa per Covid-19 o è in isolamento fiduciario perché entrato in contatto con una persona contagiata o rientrato dall’estero da Paesi a rischio ma senza ancora disporre dell’esito negativodel tampone. Basterà infatti inviare una mail alle Asl, senza spostarsi da casa, oppure riempire un modulo on line." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Elezioni e voto a domicilio, ecco a chi rivolgersi per chiedere il certificato da inviare in Comune">
<meta name="twitter:description" content="Non importerà recarsi fisicamente presso gli uffici delle Asl per richiedere il certificato medico necessario per chiedere il voto a domicilio per chi si trova in quarantena a casa per Covid-19 o è in isolamento fiduciario perché entrato in contatto con una persona contagiata o rientrato dall’estero da Paesi a rischio ma senza ancora disporre dell’esito negativodel tampone. Basterà infatti inviare una mail alle Asl, senza spostarsi da casa, oppure riempire un modulo on line.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.susannaceccardi.it/" title="susanna">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Gazzetta900x130-2.jpg" width="940" alt="susanna">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 12 settembre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Striscia-alta.jpg" width="940" alt="massauto">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tuttoautoricambi.it/" title="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/tuttoautoricambi.it-220x80.jpg" width="220" height="80" alt="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.luccaclassica.it/edizione-speciale-2020/luglio-2020/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/BannerGazzetta220x80.gif" width="220" height="80" alt="luccaclassica">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Elezioni e voto a domicilio, ecco a chi rivolgersi per chiedere il certificato da inviare in Comune</h1>
		<p class="neretto">
			venerdì, 11 settembre 2020, 19:21
		</p>
		<p>Non importerà recarsi fisicamente presso gli uffici delle Asl per richiedere il certificato medico necessario per chiedere il voto a domicilio per chi si trova in quarantena a casa per Covid-19 o è in isolamento fiduciario perché entrato in contatto con una persona contagiata o rientrato dall’estero da Paesi a rischio ma senza ancora disporre dell’esito negativodel tampone. Basterà infatti inviare una mail alle Asl, senza spostarsi da casa, oppure riempire un modulo on line.</p><p>Lo chiariscono dagli uffici della Regione, che nella pagina speciale del sito dedicata alle prossime elezioni regionali del 20 e 21 settembre chiariscono a chi rivolgersi: alla Asl Toscana Centro (votodomiciliarecovid@uslcentro.toscana.it) per chi abita nei comuni della Città metropolitana fiorentina e delle province di Prato e Pistoia ma anche a San Miniato, Montopoli Valdarno, Santa Croce sull’Arno e Castelfranco di Sotto), alla Asl Sud-Est (direttamente dalla pagina <a href="http://www.uslsudest.toscana.it/richiesta-certificato-covid-per-elezioni" target="_blank">www.uslsudest.toscana.it/richiesta-certificato-covid-per-elezioni</a>) per Siena, Arezzo e Grosseto e alla Asl Nord Ovest (<a href="http://www.uslnordovest.toscana.it/come-fare-per/certificato-elettorale-2020" target="_blank">www.uslnordovest.toscana.it/come-fare-per/certificato-elettorale-2020</a>) per Massa Carrara, Lucca, Pisa e Livorno. Per richiedere il certificato occorre riempire un modulo on line ed allegare una copia del documento di identità.</p><p>Il certificato, emesso non prima del 6 settembre, dovrà poi essere inviato al sindaco del Comune per chiedere il voto a domicilio entro il 15 settembre. Anche in questo caso lo si dovrà fare per via telematica. I siti di tutte le amministrazioni locali contengono le informazioni necessarie. Chi si trova in quarantena o in isolamento non può infatti in nessun caso uscire di casa e recarsi nella sede della sezione elettorale per votare.</p><p>Le operazioni di raccolta del voto a domicilio saranno effettuate dai componenti di un seggio speciale. Il voto a domicilio, poiché le sezioni speciali faranno capo a quelle ospedaliere, potrà essere garantito per le Regionali e il referendum ma non per tutti i Comuni al voto che si apprestano ad eleggere sindaco e consiglio, se non sede di ospedale. Lo prevede anche stavolta la normativa nazionale. Nel caso delle Regionali inoltre la circoscrizione di riferimento (e dunque la scheda e i candidati consiglieri che si potranno votare) sarà sempre quella dell’ospedale. Esattamente come accadrà a chi si trova ricoverato in un luogo di cura.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.regione.toscana.it/-/elezioniregionali2020" title="regionali">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/RT-Elezioniregionali-2020-Gazzette-400x160.jpg" width="400" alt="regionali">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.boccherini.it/ammissioni-a-a-2020-2021/" title="boccherini">
			
			<img src="/assets/Uploads/inserzioni/400X150.gif" width="400" alt="boccherini">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.lagazzettadimassaecarrara.it/cronaca/2018/05/lattenzione-alla-qualita-ed-al-cliente-di-alf-pausa-caffe-il-punto-ristoro-nel-nuovo-ospedale-a-misura-duomo/" title="ALF Pausa caffè">
			
			<img src="/assets/Uploads/inserzioni/alf-pausacaffe.gif" width="400" alt="ALF Pausa caffè">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	





	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 settembre 2020, 19:23
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/pegaso-doro-al-personale-della-sanita-toscana-la-premiazione-il-14-settembre-a-massa/" title="Pegaso d&#039;Oro al personale della sanità toscana, la premiazione il 14 settembre a Massa">Pegaso d&#039;Oro al personale della sanità toscana, la premiazione il 14 settembre a Massa</a>
</h4>
<p>
	La medaglia d'oro “Pegaso” della Regione sarà conferita al personale della sanità toscana per la competenza e l'impegno profusi durante tutto il periodo della pandemia da Covid 19, dalla prima emergenza alla fase attuale.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 settembre 2020, 17:20
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/il-diritto-alla-casa-sotto-i-riflettori-del-festival-convivere/" title="Il diritto alla casa sotto i riflettori del festival Convivere">Il diritto alla casa sotto i riflettori del festival Convivere</a>
</h4>
<p>
	Domenica 13 settembre, alle ore 18, a Carrara, nel cortile della scuola Figlie di Gesù, si parlerà anche dei temi relativi al diritto alla casa, oggi più che mai attuali dopo i mesi del lockdown. "La casa Infrastruttura della vita quotidiana" sarà il tema trattato dal professore Massimo Bricocoli.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 settembre 2020, 17:03
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/housing-first-m5s-soddisfatto-del-progetto/" title="&quot;Housing First&quot;, M5S soddisfatto del progetto">&quot;Housing First&quot;, M5S soddisfatto del progetto</a>
</h4>
<p>
	Il gruppo consigliare del Movimento 5 Stelle comunica con soddisfazione che stanno cominciando a varcare le soglie di una casa vera le prime persone coinvolte nell'importante progetto denominato "Housing first"."Questo progetto - esordisc eil movimento -, fortemente voluto dall'amministrazione, consentirà a otto persone "senzatetto", presenti sul nostro territorio da tempo...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 settembre 2020, 16:38
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/incendi-boschivi-vietato-accendere-fuochi-fino-al-25-settembre/" title="Incendi boschivi: vietato accendere fuochi fino al 25 settembre ">Incendi boschivi: vietato accendere fuochi fino al 25 settembre </a>
</h4>
<p>
	La Toscana proroga al 25 settembre il divieto assoluto di bruciare residui vegetali sul territorio regionale, mentre la Sala operativa regionale raccomanda l’osservanza scrupolosa della normativa per scongiurare il rischio di incendi e le pesanti sanzioni previste.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 settembre 2020, 16:25
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/elezioni-come-richiedere-il-certificato-necessario-ai-cittadini-in-quarantenaisolamento-per-esercitare-il-voto-domiciliare/" title="Elezioni, come richiedere il certificato necessario ai cittadini in quarantena/isolamento per esercitare il voto domiciliare">Elezioni, come richiedere il certificato necessario ai cittadini in quarantena/isolamento per esercitare il voto domiciliare</a>
</h4>
<p>
	Tutti gli elettori che a causa del Covid-19 si trovino in quarantena o isolamento su provvedimento delle unità operative di igiene pubblica e che vogliano esercitare il diritto di voto, devono farsi rilasciare un certificato dall'Azienda Sanitaria che attesti la loro condizione.Per ottenere il certificato l’elettore deve compilare il modulo...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 settembre 2020, 16:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/punto-prelievi-di-pontremoli-torna-laccesso-su-appuntamento/" title="Punto prelievi di Pontremoli: torna l&#039;accesso su appuntamento">Punto prelievi di Pontremoli: torna l&#039;accesso su appuntamento</a>
</h4>
<p>
	L’Azienda USL Toscana nord ovest comunica che, in considerazione della necessità di mettere in atto le necessarie norme di sicurezza e vista l'apertura del punto prelievi in via Mazzini a Pontremoli, viene ripristinato in questa sede l'accesso su appuntamento.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 11 settembre 2020, 14:39
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/incontro-dibattito-con-tommaso-fattori-a-massa/" title="Incontro-dibattito con Tommaso Fattori a Massa">Incontro-dibattito con Tommaso Fattori a Massa</a>
</h4>
<p>
	Incontro-dibattito con Tommaso Fattori, candidato alla presidenza della regione Toscana, organizzato da Left Laboratorio Politico – Massa Carrara (nel rispetto della normativa anti-covid) sabato 12 settembre 2020 dalle ore 15.00 c/o la mostra della Resistenza, piazzale Partigiani (via Bassa Tambura) ex deposito CAT  - Massa (MS) l’incontro pubblico sul tema:...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 10 settembre 2020, 18:59
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/lenzetti-montignoso-preoccupa-quadro-ambientale-intorno-alla-discarica-di-ex-cava-fornace/" title="Lenzetti, Montignoso: &quot;Preoccupa quadro ambientale intorno alla discarica di ex Cava Fornace&quot;">Lenzetti, Montignoso: &quot;Preoccupa quadro ambientale intorno alla discarica di ex Cava Fornace&quot;</a>
</h4>
<p>
	"È uscita qualche giorno fa la relazione Arpat sulle analisi dei piezometri di controllo di ex Cava Fornace, di 2 sorgenti naturali (denominate S1 e S3) e di 4 pozzi privati a valle dell'area, fatte nell'ambito della campagna di campionamento a marzo 2020 con lo scopo di evidenziare l'eventuale estensione...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 10 settembre 2020, 17:01
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/visite-gratuite-al-museo-civico-del-marmo-fino-al-31-ottobre-e-nuovo-orario-di-apertura/" title="Visite gratuite al  Museo Civico del Marmo fino al 31 ottobre e nuovo orario di apertura">Visite gratuite al  Museo Civico del Marmo fino al 31 ottobre e nuovo orario di apertura</a>
</h4>
<p>
	Per favorire la visita da parte di residenti e turisti, l’amministrazione comunale ha deciso di prorogare fino al prossimo 31 ottobre la gratuità delle visite al Museo Civico del Marmo in  Viale  XX Settembre, 85, a Carrara.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 10 settembre 2020, 15:37
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/09/vox-italia-in-favore-del-no-al-referendum/" title="Vox Italia in favore del &quot;no&quot; al referendum">Vox Italia in favore del &quot;no&quot; al referendum</a>
</h4>
<p>
	Gli attivisti di "Vox Italia", il partito sovranista che si ispira al pensiero del filosofo Diego Fusaro, stanno conducendo in tutta la provincia una campagna in favore del "No" al referendum costituzionale del 20/21 settembre. Dopo aver allestito un banchetto a Massa lo scorso martedì, tra sabato 12 e giovedì...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/09/elezioni-e-voto-a-domicilio-ecco-a-chi-rivolgersi-per-chiedere-il-certificato-da-inviare-in-comune/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="34c86abd9dbecee6e583cad54d8b700bfe83be41" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="https://www.luccaclassica.it/edizione-speciale-2020/luglio-2020/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/Gazzetta160x350-2.gif" width="160" alt="luccaclassica">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
