<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Cordoglio del sindaco per la scomparsa del dottor Catalano &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Cordoglio del sindaco per la scomparsa del dottor Catalano" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2020/11/cordoglio-del-sindaco-per-la-scomparsa-del-dottor-catalano/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="&quot;Come Amministrazione ci uniamo al dolore della famiglia, di tutti gli amici e di tutti i pazienti per la scomparsa avvenuta questa notte del Dott. Nazzareno Catalano - ha detto il sindaco di Montignoso Gianni Lorenzetti - medico e uomo sempre attento alle esigenze e alle necessità del territorio e dei suoi cittadini. Proprio il Dott. Catalano, insieme ad un gruppo di altri medici e specialisti, ha contribuito alla nascita della Casa della Salute di Montignoso, una tra le prime strutture create in Toscana, un presidio sanitario che ha permesso in questi anni un lavoro fondamentale di vicinanza e di assistenza alle famiglie e a tutta la popolazione di Montignoso&quot;." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Cordoglio del sindaco per la scomparsa del dottor Catalano">
<meta name="twitter:description" content="&quot;Come Amministrazione ci uniamo al dolore della famiglia, di tutti gli amici e di tutti i pazienti per la scomparsa avvenuta questa notte del Dott. Nazzareno Catalano - ha detto il sindaco di Montignoso Gianni Lorenzetti - medico e uomo sempre attento alle esigenze e alle necessità del territorio e dei suoi cittadini. Proprio il Dott. Catalano, insieme ad un gruppo di altri medici e specialisti, ha contribuito alla nascita della Casa della Salute di Montignoso, una tra le prime strutture create in Toscana, un presidio sanitario che ha permesso in questi anni un lavoro fondamentale di vicinanza e di assistenza alle famiglie e a tutta la popolazione di Montignoso&quot;.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						sabato, 28 novembre 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Striscia-alta.jpg" width="940" alt="massauto">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tuttoautoricambi.it/" title="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/tuttoautoricambi.it-220x80.jpg" width="220" height="80" alt="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/banner-1.gif" width="220" height="80" alt="luccaclassica">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Cordoglio del sindaco per la scomparsa del dottor Catalano</h1>
		<p class="neretto">
			venerdì, 27 novembre 2020, 16:27
		</p>
		<p>"Come Amministrazione ci uniamo al dolore della famiglia, di tutti gli amici e di tutti i pazienti per la scomparsa avvenuta questa notte del Dott. Nazzareno Catalano - ha detto il sindaco di Montignoso Gianni Lorenzetti - medico e uomo sempre attento alle esigenze e alle necessità del territorio e dei suoi cittadini. Proprio il Dott. Catalano, insieme ad un gruppo di altri medici e specialisti, ha contribuito alla nascita della Casa della Salute di Montignoso, una tra le prime strutture create in Toscana, un presidio sanitario che ha permesso in questi anni un lavoro fondamentale di vicinanza e di assistenza alle famiglie e a tutta la popolazione di Montignoso".</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/massaimpianti" title="massaimpianti">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/MAASSA-IMPIANTI-400X160.png" width="400" alt="massaimpianti">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.lagazzettadimassaecarrara.it/cronaca/2018/05/lattenzione-alla-qualita-ed-al-cliente-di-alf-pausa-caffe-il-punto-ristoro-nel-nuovo-ospedale-a-misura-duomo/" title="ALF Pausa caffè">
			
			<img src="/assets/Uploads/inserzioni/alf-pausacaffe.gif" width="400" alt="ALF Pausa caffè">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 28 novembre 2020, 09:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/nuova-breve-10/" title="Massa: il cordoglio dell&#039;Asl per la scomparsa del dottor Catalano">Massa: il cordoglio dell&#039;Asl per la scomparsa del dottor Catalano</a>
</h4>
<p>
	La responsabile della Zona Apuana Monica Guglielmi, anche a nome della Direzione e del personale dell'Azienda USL Toscana nord ovest, esprime grande dolore per la prematura scomparsa del dottor Nazzareno Catalano, medico di famiglia di Massa."Ho conosciuto Nazzareno tanti anni fa.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 17:32
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/asl-toscana-nord-ovest-lattivita-aggiuntiva-verra-corrisposta-il-21-dicembre/" title="ASL Toscana nord ovest: l’attività aggiuntiva verrà corrisposta il 21 dicembre">ASL Toscana nord ovest: l’attività aggiuntiva verrà corrisposta il 21 dicembre</a>
</h4>
<p>
	La ASL Toscana nord ovest in relazione al mancato pagamento, in alcuni territori, dell’attività aggiuntiva svolta nei mesi scorsi dal personale sanitario, fa presente che l’alto numero degli aventi diritto e la conseguente complessità dei controlli degli orari svolti, ha portato ad uno spiacevole ritardo nella rendicontazione di cui l’azienda...
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 16:10
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/consiglio-provinciale-approvato-il-piano-provinciale-di-programmazione-dellofferta-formativa-e-del-dimensionamento-della-rete-scolastica-per-il-20212022/" title="Consiglio provinciale: approvato il piano provinciale di programmazione dell’offerta formativa e del dimensionamento della rete scolastica per il 2021/2022">Consiglio provinciale: approvato il piano provinciale di programmazione dell’offerta formativa e del dimensionamento della rete scolastica per il 2021/2022</a>
</h4>
<p>
	Il consiglio provinciale di Massa-Carrara ha approvato, con il voto a favore della maggioranza e l’astensione dell’opposizione il piano provinciale di programmazione dell’offerta formativa e del dimensionamento scolastico per l’anno scolastico 2021-2022 che ora passa alla Regione Toscana per il definitivo assenso.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 15:52
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/donazioni-plasma-immune-nella-provincia-di-massa-carrara/" title="Donazioni plasma immune nella provincia di Massa Carrara">Donazioni plasma immune nella provincia di Massa Carrara</a>
</h4>
<p>
	E’ molto importante donare il sangue e gli emocomponenti, quali plasma e piastrine per garantire la cura dei pazienti anemici e gli interventi chirurgici, ma oggi è altrettanto importante donare il plasma immune. Infatti a seguito dell’epidemia in corso da Covid 19, una nuova tipologia di donazione è stata attivata nei nostri centri trasfusionali, di Massa, Pontremoli...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 27 novembre 2020, 15:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/creata-la-pagina-facebook-della-cpo-di-carrara/" title="Creata la pagina Facebook della CPO di Carrara">Creata la pagina Facebook della CPO di Carrara</a>
</h4>
<p>
	La Commissione Progetto Donna per le Pari Opportunità del Comune di Carrara comunica di aver creato una pagina Facebook "CPO-Commissione-Progetto-Donna-Pari-Opportunità" dedicata allo scopo di informare sulle varie iniziative, nell'ambito della propria competenza istituzionale, che verranno intraprese durante il suo mandato.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 26 novembre 2020, 12:54
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/lassociazione-musicale-diapason-in-collaborazione-con-la-provincia-di-massa-carrara-presenta-la-10-edizione-del-concorso-internazionale-per-giovani-musicisti-citta-di-massa/" title="L&#039;Associazione Musicale Diapason, in collaborazione con la provincia di Massa-Carrara, presenta la 10^ edizione del Concorso Internazionale per Giovani Musicisti &quot;Città di Massa&quot;">L&#039;Associazione Musicale Diapason, in collaborazione con la provincia di Massa-Carrara, presenta la 10^ edizione del Concorso Internazionale per Giovani Musicisti &quot;Città di Massa&quot;</a>
</h4>
<p>
	L'Associazione Musicale Diapason, in collaborazione con la provincia di Massa-Carrara, presenta la 10^ edizione del Concorso Internazionale per Giovani Musicisti "Città di Massa".
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 25 novembre 2020, 18:29
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/tirreno-c-t-e-balnearia-al-lavoro-per-ledizione-2021/" title="Tirreno C.T. e Balnearia: al lavoro per l&#039;edizione 2021">Tirreno C.T. e Balnearia: al lavoro per l&#039;edizione 2021</a>
</h4>
<p>
	Tirreno C.T. e Balnearia sono due appuntamenti di riferimento a livello nazionale per il segmento dell'ospitalità e dell'outdoor e quindi, nonostante le criticità imposte dalla situazione Covid, Tirreno Trade  è già al lavoro per organizzarle. Compatibilmente con gli effetti della crisi scatenata dalla pandemia e con la situazione che si registrerà nei prossimi...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 25 novembre 2020, 18:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/formazione-a-distanza-corso-h-a-c-c-p-on-line-per-addetti-alle-attivita-alimentari/" title="Formazione a distanza: corso H.A.C.C.P. on line per addetti alle attività alimentari">Formazione a distanza: corso H.A.C.C.P. on line per addetti alle attività alimentari</a>
</h4>
<p>
	La Confartigianato Imprese di Massa Carrara comunica che sono ancora disponibili posti per partecipare  a due nuovi corsi integrali e di aggiornamento per gli addetti ad attività alimentari (CORSI HACCP). I corsi inizieranno venerdì 27 novembre 2020. In conformità alle recenti disposizioni normative in materia di contrasto e contenimento della diffusione del virus...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 25 novembre 2020, 18:13
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/edilizia-scolastica-avviata-indagine-di-mercato-per-la-progettazione-di-due-scuole-candidature-entro-l1-dicembre-2020/" title="Edilizia scolastica: avviata indagine di mercato per la progettazione di due scuole. Candidature entro l’1 dicembre 2020">Edilizia scolastica: avviata indagine di mercato per la progettazione di due scuole. Candidature entro l’1 dicembre 2020</a>
</h4>
<p>
	Sono 447 mila gli euro (al lordo dell’iva e degli oneri contributivi) a disposizione per la progettazione definitiva ed esecutiva su due istituti gestiti dalla Provincia di Massa-Carrara: il Servizio Patrimonio e fabbricati dell’ente di Palazzo Ducale ha infatti pubblicato due avvisi con cui ha avviato un’indagine di mercato svolta in...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 25 novembre 2020, 18:12
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2020/11/giornata-mondiale-contro-la-violenza-sulle-donne-confartigianato-servono-rieducazione-civile-intellettuale-e-sentimentale/" title="Giornata mondiale contro la violenza sulle donne. Confartigianato: &quot;Servono rieducazione civile, intellettuale e sentimentale&quot;">Giornata mondiale contro la violenza sulle donne. Confartigianato: &quot;Servono rieducazione civile, intellettuale e sentimentale&quot;</a>
</h4>
<p>
	Confartigianato Imprese Massa Carrara esprime la sua adesione convinta a questo importante appuntamento attraverso cui ogni anno si richiama con forza l'attenzione di tutti su un fenomeno che coinvolge ancora oggi nel mondo milioni di donne, di tutte le classi, etnie e fasce d’età.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2020/11/cordoglio-del-sindaco-per-la-scomparsa-del-dottor-catalano/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="9954cbd24f96deb8d28ec6aa651f8d2009164e75" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/banner-2.gif" width="160" alt="luccaclassica">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
