<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Nardi: “Un saluto affettuoso al vescovo Santucci, sempre presente per la comunità” &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Nardi: “Un saluto affettuoso al vescovo Santucci, sempre presente per la comunità”" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2021/01/nardi-un-saluto-affettuoso-al-vescovo-santucci-sempre-presente-per-la-comunita/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="&quot;Nel salutare il vescovo Santucci, che lascia la diocesi di Massa Carrara e Pontremoli, voglio ricordare la sua costante presenza e vicinanza ogni qualvolta la nostra comunità ha avuto bisogno di sostegno e conforto. Non è un caso che il suo primo atto da vescovo fu di tenere una messa davanti a una fabbrica che stava vivendo una grave crisi, la Eaton, per sostenere la lotta dei lavoratori e delle loro famiglie in difesa del proprio posto di lavoro. Fu per me un segnale indelebile di partecipazione vera e sentita alla vita di una intera cittadinanza. Quella messa e quell&#039;espressione di grande vicinanza le porterò sempre con me come un insegnamento permanente&quot; così Martina Nardi, presidente della commissione Attività produttive della Camera." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Nardi: “Un saluto affettuoso al vescovo Santucci, sempre presente per la comunità”">
<meta name="twitter:description" content="&quot;Nel salutare il vescovo Santucci, che lascia la diocesi di Massa Carrara e Pontremoli, voglio ricordare la sua costante presenza e vicinanza ogni qualvolta la nostra comunità ha avuto bisogno di sostegno e conforto. Non è un caso che il suo primo atto da vescovo fu di tenere una messa davanti a una fabbrica che stava vivendo una grave crisi, la Eaton, per sostenere la lotta dei lavoratori e delle loro famiglie in difesa del proprio posto di lavoro. Fu per me un segnale indelebile di partecipazione vera e sentita alla vita di una intera cittadinanza. Quella messa e quell'espressione di grande vicinanza le porterò sempre con me come un insegnamento permanente&quot; così Martina Nardi, presidente della commissione Attività produttive della Camera.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 15 gennaio 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Striscia-alta.jpg" width="940" alt="massauto">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tuttoautoricambi.it/" title="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/tuttoautoricambi.it-220x80.jpg" width="220" height="80" alt="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/banner-1.gif" width="220" height="80" alt="luccaclassica">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Nardi: “Un saluto affettuoso al vescovo Santucci, sempre presente per la comunità”</h1>
		<p class="neretto">
			venerdì, 15 gennaio 2021, 16:30
		</p>
		<p>"Nel salutare il vescovo Santucci, che lascia la diocesi di Massa Carrara e Pontremoli, voglio ricordare la sua costante presenza e vicinanza ogni qualvolta la nostra comunità ha avuto bisogno di sostegno e conforto. Non è un caso che il suo primo atto da vescovo fu di tenere una messa davanti a una fabbrica che stava vivendo una grave crisi, la Eaton, per sostenere la lotta dei lavoratori e delle loro famiglie in difesa del proprio posto di lavoro. Fu per me un segnale indelebile di partecipazione vera e sentita alla vita di una intera cittadinanza. Quella messa e quell'espressione di grande vicinanza le porterò sempre con me come un insegnamento permanente" così Martina Nardi, presidente della commissione Attività produttive della Camera.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/massaimpianti" title="massaimpianti">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/MAASSA-IMPIANTI-400X160.png" width="400" alt="massaimpianti">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.lagazzettadimassaecarrara.it/cronaca/2018/05/lattenzione-alla-qualita-ed-al-cliente-di-alf-pausa-caffe-il-punto-ristoro-nel-nuovo-ospedale-a-misura-duomo/" title="ALF Pausa caffè">
			
			<img src="/assets/Uploads/inserzioni/alf-pausacaffe.gif" width="400" alt="ALF Pausa caffè">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 gennaio 2021, 19:07
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/de-pasquale-fine-settimana-in-zona-gialla-ma-non-e-un-liberi-tutti/" title="De Pasquale: &quot;Fine settimana in zona gialla ma non è un liberi tutti&quot;">De Pasquale: &quot;Fine settimana in zona gialla ma non è un liberi tutti&quot;</a>
</h4>
<p>
	Così il primo cittadino di Carrara, Francesco De Pasquale, si rivolge ai propri concittadini con il consueto aggiornamento sull'andamento dei contagi sul territorio:"Buona sera,Eccoci al consueto appuntamento del venerdì per l’aggiornamento della situazione covid nella nostra città.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 gennaio 2021, 15:46
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/troppa-neve-nella-patria-dellagnello-di-zeri-si-lotta-per-liberare-le-strade-che-portano-alle-stalle/" title="Troppa neve nella patria dell&#039;agnello di Zeri, si lotta per liberare le strade che portano alle stalle">Troppa neve nella patria dell&#039;agnello di Zeri, si lotta per liberare le strade che portano alle stalle</a>
</h4>
<p>
	A Zeri (Ms), in Lunigiana, patria della pecora zerasca, tanta neve (fino a 2 metri al Passo dei Due Santi) come quella caduta in questi giorni non la vedevano da almeno vent'anni. Dopo otto giorni di nevicate quasi incessanti la situazione è molto critica nonostante il giorno di tregua.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 gennaio 2021, 14:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/coronavirus-26-contagi-e-nessun-decesso/" title="Coronavirus, 26 contagi e nessun decesso">Coronavirus, 26 contagi e nessun decesso</a>
</h4>
<p>
	Nell’Azienda USL Toscana nord ovest i casi positivi di oggi, 15 gennaio, sono 169.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 gennaio 2021, 13:50
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/maltempo-codice-giallo-per-ghiaccio-dalle-18-di-oggi-a-tutto-domani/" title="Maltempo, codice giallo per ghiaccio dalle 18 di oggi a tutto domani">Maltempo, codice giallo per ghiaccio dalle 18 di oggi a tutto domani</a>
</h4>
<p>
	Codice giallo per ghiaccio dalle 18 di oggi, venerdì 15 gennaio, alla mezzanotte di domani, sabato 16, in Lunigiana, Casentino e sulle zone appenniniche  interessate dalle precedenti nevicate.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 gennaio 2021, 11:44
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/viabilita-interruzione-della-circolazione-sulla-sp-49-del-cemento-via-marchetti-nel-comune-di-massa/" title="Viabilità: interruzione della circolazione sulla Sp 49 del Cemento (Via Marchetti) nel Comune di Massa">Viabilità: interruzione della circolazione sulla Sp 49 del Cemento (Via Marchetti) nel Comune di Massa</a>
</h4>
<p>
	La circolazione veicolare lungo la Sp 49 del Cemento (Via Marchetti) nel Comune di Massa Massa-Avenza viene interrotta in prossimità dell’incrocio con la Sp 43 della Zona industriale dalle ore 06 alle ore 20 del 17 gennaio 2021.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 15 gennaio 2021, 11:43
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/viabilita-interruzione-della-circolazione-sulle-sp-43-3-e-48-massa-e-carrara-per-trasporto-eccezionale/" title="Viabilità: interruzione della circolazione sulle SP 43, 3 e 48 (Massa e Carrara) per trasporto eccezionale">Viabilità: interruzione della circolazione sulle SP 43, 3 e 48 (Massa e Carrara) per trasporto eccezionale</a>
</h4>
<p>
	La circolazione veicolare lungo le Sp 43 (Zona Industriale) 3 (Massa Avenza) e 48 (del Mare, Viale Zaccagna) viene interrotta nei giorni 18, 19 e 20 gennaio 2021 dalle ore 21 alle ore 01.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 14 gennaio 2021, 19:51
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/continuano-gli-aggiornamenti-per-quanto-riguarda-la-raccolta-dei-rifiuti-sul-territorio-del-comune-di-carrara/" title="Continuano gli aggiornamenti per quanto riguarda la raccolta dei rifiuti sul territorio del Comune di Carrara">Continuano gli aggiornamenti per quanto riguarda la raccolta dei rifiuti sul territorio del Comune di Carrara</a>
</h4>
<p>
	Continuano gli aggiornamenti per quanto riguarda la raccolta dei rifiuti sul territorio del Comune di Carrara.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 14 gennaio 2021, 19:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/coronavirus-16-nuovi-contagi/" title="Coronavirus, 16 nuovi contagi e la morte di una donna di 85 anni">Coronavirus, 16 nuovi contagi e la morte di una donna di 85 anni</a>
</h4>
<p>
	Nell’azienda USL Toscana nord ovest i casi positivi di oggi, 14 gennaio, sono 119.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 14 gennaio 2021, 18:52
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/ghiaccio-ancora-codice-giallo-per-tutta-la-fascia-appenninica/" title="Ghiaccio, ancora codice giallo per tutta la fascia appenninica">Ghiaccio, ancora codice giallo per tutta la fascia appenninica</a>
</h4>
<p>
	La Sala operativa unificata della Protezione civile regionale ha emesso un nuovo codice giallo per ghiaccio sulla fascia appenninica con validità dalla mezzanotte fino alle ore 10 di domani, venerdì 15 gennaio.Domani bassa probabilità di isolati temporali in Arcipelago (in particolare quello meridionale), mentre nelle prime ore possibile locale formazione di ghiaccio solo...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 14 gennaio 2021, 13:58
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/01/le-scadenze-delle-domande-per-i-tre-bandi-finalizzati-allassunzione-di-varie-figure-professionali-presso-la-casa-di-riposo-regina-elena-di-carrara/" title="Le scadenze delle domande per i tre bandi finalizzati all’assunzione di varie figure professionali presso la Casa di Riposo Regina Elena di Carrara">Le scadenze delle domande per i tre bandi finalizzati all’assunzione di varie figure professionali presso la Casa di Riposo Regina Elena di Carrara</a>
</h4>
<p>
	A seguito della pubblicazione dell’atto interpretativo del  bando di concorso per l’assunzione di sette Operatori Socio-Sanitari è stato  prorogato al 7 febbraio 2021 il termine ultimo per la presentazione delle domande.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2021/01/nardi-un-saluto-affettuoso-al-vescovo-santucci-sempre-presente-per-la-comunita/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="652f29b030fcad0ea15c1db43487c2b8c3365a06" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/banner-2.gif" width="160" alt="luccaclassica">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
