<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Cerza (Cisl): &quot;Marini, grande sindacalista e grande politico&quot; &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Cerza (Cisl): &quot;Marini, grande sindacalista e grande politico&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2021/02/cerza-cisl-marini-grande-sindacalista-e-grande-politico/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Dichiarazione del segretario generale Cisl Toscana, Riccardo Cerza, sulla scomparsa di Franco Marini: &quot;Franco Marini non è stato solo un grande sindacalista, come tutti riconoscono, ma anche un grande politico. Per un sindacalista non è facile questo passaggio, ma lui l&#039;ha fatto, mantenendo sempre lo spirito che lo ha contraddistinto fin dall&#039;inizio della sua attività sindacale: difendere il lavoro e i lavoratori, avendo sempre presente l&#039;interesse generale del Paese.&quot;" />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Cerza (Cisl): &quot;Marini, grande sindacalista e grande politico&quot;">
<meta name="twitter:description" content="Dichiarazione del segretario generale Cisl Toscana, Riccardo Cerza, sulla scomparsa di Franco Marini: &quot;Franco Marini non è stato solo un grande sindacalista, come tutti riconoscono, ma anche un grande politico. Per un sindacalista non è facile questo passaggio, ma lui l'ha fatto, mantenendo sempre lo spirito che lo ha contraddistinto fin dall'inizio della sua attività sindacale: difendere il lavoro e i lavoratori, avendo sempre presente l'interesse generale del Paese.&quot;">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href=" http://tourit.it/" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banner-150x450.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì,  9 febbraio 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Striscia-alta.jpg" width="940" alt="massauto">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.tuttoautoricambi.it/" title="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/tuttoautoricambi.it-220x80.jpg" width="220" height="80" alt="tuttoautoricambi.it Qui puoi acquistare pezzi di ricambio a prezzi incredibilmente bassi">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/banner-1.gif" width="220" height="80" alt="luccaclassica">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Cerza (Cisl): &quot;Marini, grande sindacalista e grande politico&quot;</h1>
		<p class="neretto">
			martedì,  9 febbraio 2021, 10:15
		</p>
		<p>Dichiarazione del segretario generale Cisl Toscana, Riccardo Cerza, sulla scomparsa di Franco Marini: "Franco Marini non è stato solo un grande sindacalista, come tutti riconoscono, ma anche un grande politico. Per un sindacalista non è facile questo passaggio, ma lui l'ha fatto, mantenendo sempre lo spirito che lo ha contraddistinto fin dall'inizio della sua attività sindacale: difendere il lavoro e i lavoratori, avendo sempre presente l'interesse generale del Paese."</p><p>"La Cisl Toscana è sempre stata vicina a Franco e lo ricorderà sempre con ammirazione e gratitudine per il suo impegno e il suo esempio."</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/massaimpianti" title="massaimpianti">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/MAASSA-IMPIANTI-400X160.png" width="400" alt="massaimpianti">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.lagazzettadimassaecarrara.it/cronaca/2018/05/lattenzione-alla-qualita-ed-al-cliente-di-alf-pausa-caffe-il-punto-ristoro-nel-nuovo-ospedale-a-misura-duomo/" title="ALF Pausa caffè">
			
			<img src="/assets/Uploads/inserzioni/alf-pausacaffe.gif" width="400" alt="ALF Pausa caffè">
			
				</a>
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì,  9 febbraio 2021, 13:08
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/codice-arancio-per-rischio-mareggiate-e-vento/" title="Codice arancio per rischio mareggiate e vento">Codice arancio per rischio mareggiate e vento</a>
</h4>
<p>
	Emessa allerta codice arancio per rischio mareggiate e vento dalle 00 alle 18 di mercoledi 10 febbraio, codice giallo per rischio Idrogeologico, temporali forti dalle 00 alle ore 18 di mercoledi 10 febbraio e allerta gialla per mareggiate e vento in corso
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì,  9 febbraio 2021, 09:15
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/giorno-del-ricordo-fiaccolata-in-memoria-dei-martiri-delle-foibe/" title="Giorno del Ricordo, fiaccolata in memoria dei martiri delle foibe">Giorno del Ricordo, fiaccolata in memoria dei martiri delle foibe</a>
</h4>
<p>
	In occasione del Giorno del Ricordo, domani (10 febbraio), il comitato "Io non scordo - Massa Carrara", organizzerà come ogni anno una fiaccolata in memoria dei martiri delle foibe e dell'esodo istriano.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 febbraio 2021, 16:41
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/maltempo-martedi-9-febbraio-codice-giallo-per-vento-mareggiate-e-rischio-idrogeologico-su-nord-ovest-costa-e-arcipelago/" title="Maltempo, martedì 9 febbraio codice giallo per vento, mareggiate e rischio idrogeologico su nord-ovest, costa e Arcipelago">Maltempo, martedì 9 febbraio codice giallo per vento, mareggiate e rischio idrogeologico su nord-ovest, costa e Arcipelago</a>
</h4>
<p>
	Ancora tempo instabile previsto in Toscana nelle prossime ore, in particolare nelle zone nord occidentali, costa e isole. La Sala Operativa Unificata Permanente della Protezione civile regionale ha emanato poco fa un codice giallo per rischio idrogeologico idraulico del reticolo minore dalle 18 di oggi, lunedì 8 febbraio, alle 14 di domani, martedì 9 febbraio,...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 febbraio 2021, 16:40
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/a-carrara-il-consiglio-comunale-per-celebrare-il-giorno-del-ricordo/" title="A Carrara il Consiglio comunale  per celebrare il Giorno del Ricordo">A Carrara il Consiglio comunale  per celebrare il Giorno del Ricordo</a>
</h4>
<p>
	Per celebrare “Il Giorno del Ricordo”, mercoledì 10 febbraio, alle ore 11.00,  si terrà il Consiglio comunale in forma solenne e in modalità videoconferenza, al fine di evitare assembramenti nell’ambito delle misure dettate per l’emergenza sanitaria,  con le modalità e nei termini di cui  agli articoli 47, 48, 50 e...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 febbraio 2021, 14:43
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/coronavirus-46-nuovi-contagi-e-nessun-decesso-in-provincia/" title=" #Coronavirus:  46 nuovi contagi e nessun decesso in provincia"> #Coronavirus:  46 nuovi contagi e nessun decesso in provincia</a>
</h4>
<p>
	Nell’azienda USL Toscana nord ovest i casi positivi di oggi, 8 febbraio, sono 191.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 febbraio 2021, 14:40
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/udc-le-priorita-per-il-progetto-di-mario-draghi/" title="Udc, le priorità per il progetto di Mario Draghi">Udc, le priorità per il progetto di Mario Draghi</a>
</h4>
<p>
	I rappresentanti provinciali dell’ Udc Toscana, in piena adesione all’appello del presidente della Repubblica Sergio Mattarella, indicano nel sostegno alle attività economiche penalizzate dalla pandemia Covid per una politica di rilancio produttivo ed occupazionale, nel rafforzamento delle strutture pubbliche, nella realizzazione di una integrata medicina territoriale, in un rapporto collaborativo...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 febbraio 2021, 14:35
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/servizio-civile-prorogata-al-15-febbraio-la-scadenza-dei-termini-per-i-12-posti-del-progetto-info-salute-toscana-nord-ovest/" title="Servizio Civile, prorogata al 15 febbraio la scadenza dei termini per i 12 posti del progetto “Info Salute Toscana Nord Ovest”">Servizio Civile, prorogata al 15 febbraio la scadenza dei termini per i 12 posti del progetto “Info Salute Toscana Nord Ovest”</a>
</h4>
<p>
	È stata prorogata a lunedì prossimo, 15 febbraio 2021, la scadenza per la presentazione della domanda per la selezione ad uno dei 12 posti disponibili nel progetto di servizio civile universale “Info Salute Toscana Nord Ovest”.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 febbraio 2021, 14:34
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/e-possibile-scaricare-la-certificazione-della-spesa-per-la-refezione-scolastica-comunale-2020/" title="E’ possibile scaricare la certificazione della spesa per la refezione scolastica comunale 2020">E’ possibile scaricare la certificazione della spesa per la refezione scolastica comunale 2020</a>
</h4>
<p>
	Il Comune di Carrara ricorda che anche quest'anno è possibile scaricare in autonomia direttamente dalla pagina web personale Spazio Scuola www.schoolesuite.it/default1/carrara la certificazione della spesa per la refezione scolastica comunale 2020, necessaria al fine della detrazione prevista del 19% dei costi dalle imposte per ogni figlio.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  8 febbraio 2021, 14:31
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/gas-interventi-sulla-rete-fino-a-luglio-il-sindaco-collaborate-con-i-tecnici-che-saranno-riconoscibili/" title="Gas, interventi sulla rete fino a luglio. Il sindaco: “Collaborate con i tecnici che saranno riconoscibili”">Gas, interventi sulla rete fino a luglio. Il sindaco: “Collaborate con i tecnici che saranno riconoscibili”</a>
</h4>
<p>
	Da inizio febbraio, la ditta F.lli Frediani Srl è impegnata nella realizzazione di un maxi intervento di sostituzione dei contatori del gas in diverse abitazioni del Comune di Carrara. L’operazione è stata avviata su indicazione di Italgas Reti Spa e dovrebbe avere una durata di circa sei mesi, per poi...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica,  7 febbraio 2021, 18:18
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/02/maltempo-lunedi-8-febbraio-codice-arancione-per-mareggiate-su-arcipelago-e-costa-livornese/" title="Maltempo, lunedì 8 febbraio codice arancione per mareggiate su Arcipelago e costa livornese">Maltempo, lunedì 8 febbraio codice arancione per mareggiate su Arcipelago e costa livornese</a>
</h4>
<p>
	Continuano a farsi sentire sulla Toscana gli effetti della vasta perturbazione che sta interessando l'Italia. La Sala operativa della Protezione civile regionale ha aggiornato il bollettino di criticità, emettendo un codice arancione per mareggiate che scatterà dalla mezzanotte di stasera fino alle 12 di domani, lunedì 8 febbraio, interessando lacosta pisano-livornese e l'Arcipelago.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2021/02/cerza-cisl-marini-grande-sindacalista-e-grande-politico/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="612eb033dcf071e081ff6a41e165e350eba43f33" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href=" http://www.associazionemusicalelucchese.it/offerta-musicale/stagione-cameristica/" title="luccaclassica">
			
			<img src="/assets/Uploads/inserzioni/banner-2.gif" width="160" alt="luccaclassica">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
