<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Con te per Montignoso: &quot;Commissione cava Fornace, auspichiamo presenza ambientalisti e cittadini&quot; &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Con te per Montignoso: &quot;Commissione cava Fornace, auspichiamo presenza ambientalisti e cittadini&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2021/11/con-te-per-montignoso-commissione-cava-fornace-auspichiamo-presenza-ambientalisti-e-cittadini/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="Nel prossimo consiglio comunale di Montignoso saranno definite le composizioni delle commissioni comunali, dalle permanenti a quella di controllo di Cava fornace." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Con te per Montignoso: &quot;Commissione cava Fornace, auspichiamo presenza ambientalisti e cittadini&quot;">
<meta name="twitter:description" content="Nel prossimo consiglio comunale di Montignoso saranno definite le composizioni delle commissioni comunali, dalle permanenti a quella di controllo di Cava fornace.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130.jpg" width="940" alt="almirante">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.facebook.com/Whitecarraradowntown" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/massa-gazzetta-ok-2.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.facebook.com/Whitecarraradowntown" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/massa-gazzetta-ok-2.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno VIII
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì, 11 novembre 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.amazon.it" title="diarkos">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130-5.jpg" width="940" alt="diarkos">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/cheanrimozioneamianto" title="chean">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/download.jpg" width="220" height="80" alt="chean">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Con te per Montignoso: &quot;Commissione cava Fornace, auspichiamo presenza ambientalisti e cittadini&quot;</h1>
		<p class="neretto">
			giovedì, 11 novembre 2021, 20:26
		</p>
		<p>Nel prossimo consiglio comunale di Montignoso saranno definite le composizioni delle commissioni comunali, dalle permanenti a quella di controllo di Cava fornace.</p><p>"Questa commissione - afferma Con te per Montignoso -, voluta dall'amministrazione Binaglia, ha rischiato con le amministrazioni successive, Buffoni e Lorenzetti, più volte di essere osteggiata sia nella realizzazione che nella composizione. La commissione, da regolamento presieduta dalla minoranza, dopo difficili contrapposizioni in consiglio è sempre stata comunque aperta al contributo fondamentale dei cittadini, associazioni, comitato e rappresentanti dei comuni interessati dal problema discarica, Pietrasanta, Forte dei Marmi e Seravezza. Tutti i partecipanti hanno sempre portato idee e stimoli determinanti per il corretto funzionamento della commissione, che ha come scopo il controllo delle attività che si svolgono in discarica".</p><p>Il gruppo consigliare della lista Con te per Montignoso auspica che "anche la prossima commissione di controllo abbia al suo interno in maniera strutturale e permanente la presenza delle associazioni ambientaliste del territorio e del Comitato dei Cittadini contro la Discarica; presenza che contribuisce a garantire il massimo coinvolgimento dell’opinione pubblica su un tema così importante per il nostro territorio. I consiglieri Berti e Matteucci e il loro gruppo di lavoro chiedono immediatamente il mantenimento dell'impegno alla chiusura della discarica, visto che da anni Lorenzetti promette senza poi di fatto far nulla di concreto per arrivare a mettere la parola fine su questa vicenda".</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/massaimpianti" title="massaimpianti">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/MAASSA-IMPIANTI-400X160.png" width="400" alt="massaimpianti">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/cheanrimozioneamianto" title="chean">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banda-larga.jpg" width="400" alt="chean">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.boccherini.it/" title="boccherini">
			
			<img src="/assets/Uploads/inserzioni/Banner-Gazzetta-400x150.gif" width="400" alt="boccherini">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.fondazioneragghianti.it" title="ragghianti">
			
			<img src="/assets/Uploads/inserzioni/2.2.4-GazzettaLucca-400x120-1.gif" width="400" alt="ragghianti">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 20:24
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/athamanta-domani-a-fianco-dei-lavoratori-sanac-estrattivismo-sfrutta-territori-e-abbandona-le-comunita/" title="Athamanta domani a fianco dei lavoratori Sanac: “Estrattivismo sfrutta territori e abbandona le comunità”">Athamanta domani a fianco dei lavoratori Sanac: “Estrattivismo sfrutta territori e abbandona le comunità”</a>
</h4>
<p>
	Athamanta parteciperà alla mobilitazione di venerdì 12 novembre in difesa dei diritti di lavoratori e lavoratrici di SANAC, azienda locale che fabbrica refrattari interessata da una vertenza presso il MISE, per manifestare solidarietà agli oltre cento operai rischiano la cassa integrazione.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 15:37
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/la-diabetologia-incontra-e-premia-gli-studenti-dellistituto-alberghiero-di-marina-di-massa/" title="La diabetologia incontra e premia gli studenti dell&#039;istituto alberghiero di Marina di Massa">La diabetologia incontra e premia gli studenti dell&#039;istituto alberghiero di Marina di Massa</a>
</h4>
<p>
	In occasione della Giornata mondiale del Diabete, che si celebra il 14 novembre, quest'anno dedicata all'accesso alle cure, una priorità per milioni di malati nel mondo, la Diabetologia e malattie del metabolismo dell'ASL Toscana nord di Massa e Carrara, premierà gli studenti dell'Istituto Alberghiero "Giuseppe Minuto" di Marina di Massa...
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 12:28
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/riunione-ordinaria-di-studio-dellaccademia-aruntica/" title="Riunione ordinaria di studio dell&#039;Accademia Aruntica">Riunione ordinaria di studio dell&#039;Accademia Aruntica</a>
</h4>
<p>
	Riunione ordinaria di studio dell'Accademia Aruntica prevista sabato 13 novembre. Nell'occasione Romano Bavastro presenterà opere di Michele Monfroni, esposte in sala.Segue il programma, che vedrà relatori Cristina Andrei, Marta Tongiani e Federico Morelli.PROGRAMMAOre 15.30Cristina AndreiApertura della Riunione Ordinaria di StudioLa Marfisa di Danese Cattaneo: racconto di una passione lunga venti...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 12:25
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/concessioni-balneari-marras-da-governo-e-parlamento-soluzione-rapida-e-condivisa-con-ue/" title="Concessioni balneari, Marras: “Da Governo e Parlamento soluzione rapida e condivisa con Ue”">Concessioni balneari, Marras: “Da Governo e Parlamento soluzione rapida e condivisa con Ue”</a>
</h4>
<p>
	“E’ inaccettabile che il destino dei concessionari venga stabilito da un giudice. Per questo occorre che il Governo e il Parlamento offrano rapidamente una soluzione condivisa con la Commissione europea. E’ in gioco il patrimonio costituito dalle nostre imprese”.Si apre così una dichiarazione dell’assessore regionale all'economia e al turismo Leonardo...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 11:04
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/novita-importanti-in-favore-delle-persone-con-disabilita/" title="Novità importanti in favore delle persone con disabilità">Novità importanti in favore delle persone con disabilità</a>
</h4>
<p>
	Come spesso viene ribadito e, come recita la Convenzione ONU sui Diritti delle Persone con Disabilità, oltre alle barriere architettoniche serve eliminare quelle culturali rappresentate dalle cattive abitudini, tra queste l'utilizzo improprio dei parcheggi riservati ai disabili.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 11 novembre 2021, 10:03
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/gaia-legge-i-contatori-ad-aulla-e-filattiera/" title="Gaia legge i contatori ad Aulla e Filattiera">Gaia legge i contatori ad Aulla e Filattiera</a>
</h4>
<p>
	GAIA S.p.A. informa che dal 3 novembre sono iniziate le letture dei contatori nei comuni di Aulla e Filattiera (MS). Le letture termineranno il 31 dicembre. Gli utenti interessati sono oltre 8 mila.È utile sapere che i tecnici incaricati per la lettura dei contatori di GAIA sono dotati di tesserino di...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 novembre 2021, 17:24
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/bolkestein-marchiori-cna-balneari-consiglio-di-stato-ha-demolito-legge-del-parlamento/" title="Bolkestein, Marchiori (Cna Balneari): &quot;Consiglio di Stato ha demolito legge del parlamento&quot;">Bolkestein, Marchiori (Cna Balneari): &quot;Consiglio di Stato ha demolito legge del parlamento&quot;</a>
</h4>
<p>
	"Con questa sentenza il consiglio di stato ha di fatto demolito una legge del parlamento. Oggi quello che abbiamo davanti è un salto nel buio. Ecco perché è di massima urgenza che Governo e Parlamento approvino una riforma del demanio individuando il giusto equilibrio tra i principi della concorrenza e la...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 novembre 2021, 14:53
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/asl-ligiene-e-sanita-pubblica-cambia-sede-e-si-trasferisce-al-monoblocco-di-carrara/" title="Asl: l’igiene e sanità pubblica cambia sede e si trasferisce al Monoblocco di Carrara">Asl: l’igiene e sanità pubblica cambia sede e si trasferisce al Monoblocco di Carrara</a>
</h4>
<p>
	La ASL Toscana nord ovest informa che l’Igiene Pubblica e Nutrizione della zona Apuane si è trasferita a Carrara nel padiglione I del Centro Polispecialistico Achille Sicari, piazza Sacco e Vanzetti, primo piano - lato monti.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 novembre 2021, 13:50
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/progetto-il-calamaro-gigante-contro-linquinamento-delle-spiagge/" title="Progetto &quot;Il calamaro gigante&quot; contro l&#039;inquinamento delle spiagge ">Progetto &quot;Il calamaro gigante&quot; contro l&#039;inquinamento delle spiagge </a>
</h4>
<p>
	Riccardo Canesi, ex insegnante di geografia dell'istituto Zaccagna di Carrara e impegnato sul fronte green, in una nota stampa, rende noto che giovedi 11 e venerdì 12 novembre, dalle 9 alle 12, gli studenti della quarta classe dello "Zaccagna-Galilei" saranno impegnati in un'uscita didattica nell'ambito del Progetto "Il calamaro gigante"...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 10 novembre 2021, 12:59
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/11/il-consorzio-propone-alle-scuole-un-progetto-di-educazione-ambientale/" title="Il Consorzio propone alle scuole un progetto di educazione ambientale">Il Consorzio propone alle scuole un progetto di educazione ambientale</a>
</h4>
<p>
	“Torniamo a vivere i nostri corsi d’acqua all’aria aperta”. E’ l’invito che il Consorzio 1 Toscana Nord lancia a tutte le scuole del comprensorio, col suo progetto didattico di educazione ambientale.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2021/11/con-te-per-montignoso-commissione-cava-fornace-auspichiamo-presenza-ambientalisti-e-cittadini/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="bd74628e9615479df0a3e2fbda64401d5d94e8a2" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href=" https://www.facebook.com/-Bidiba-Ciberia--149081055806777/" title="bidiba">
			
			<img src="/assets/Uploads/inserzioni/BiDiBa-GIF-1.gif" width="160" alt="bidiba">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-300x300.jpg" alt="legionario">
			
		</div>
	


	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
