<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Aics Massa Carrara cerca candidati per il servizio civile universale &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Aics Massa Carrara cerca candidati per il servizio civile universale" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2021/12/aics-massa-carrara-cerca-candidati-per-il-servizio-civile-universale/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="In una nota stampa, Aics Massa Carrara, con sede a Montignoso, via Sforza 58, comunica che sono aperte le candidature per il servizio civile universale 2022-2023. C&#039;è tempo fino al 20 gennaio per l&#039;iscrizione, effettuabile tramite la piattaforma delle politiche giovanili del  MInistero e anche sul sito nazionale www.aics.it: il bando è aperto a giovani che abbiano età&#039; compresa fra i 18 e 28 anni, che non abbiano già prestato servizio SCU e l&#039;attività avrà inizio a partire dal 15 settembre 2022." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Aics Massa Carrara cerca candidati per il servizio civile universale">
<meta name="twitter:description" content="In una nota stampa, Aics Massa Carrara, con sede a Montignoso, via Sforza 58, comunica che sono aperte le candidature per il servizio civile universale 2022-2023. C'è tempo fino al 20 gennaio per l'iscrizione, effettuabile tramite la piattaforma delle politiche giovanili del  MInistero e anche sul sito nazionale www.aics.it: il bando è aperto a giovani che abbiano età' compresa fra i 18 e 28 anni, che non abbiano già prestato servizio SCU e l'attività avrà inizio a partire dal 15 settembre 2022.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130.jpg" width="940" alt="almirante">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.facebook.com/Whitecarraradowntown" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/massa-gazzetta-ok-2.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.facebook.com/Whitecarraradowntown" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/massa-gazzetta-ok-2.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno VIII
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì, 14 dicembre 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.amazon.it" title="diarkos">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130-5.jpg" width="940" alt="diarkos">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/cheanrimozioneamianto" title="chean">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/download.jpg" width="220" height="80" alt="chean">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Aics Massa Carrara cerca candidati per il servizio civile universale</h1>
		<p class="neretto">
			martedì, 14 dicembre 2021, 14:40
		</p>
		<p>In una nota stampa, Aics Massa Carrara, con sede a Montignoso, via Sforza 58, comunica che sono aperte le candidature per il servizio civile universale 2022-2023. C'è tempo fino al 20 gennaio per l'iscrizione, effettuabile tramite la piattaforma delle politiche giovanili del  MInistero e anche sul sito nazionale <a href="http://www.aics.it/" target="_blank">www.aics.it</a>: il bando è aperto a giovani che abbiano età' compresa fra i 18 e 28 anni, che non abbiano già prestato servizio SCU e l'attività avrà inizio a partire dal 15 settembre 2022.<br><br>Per info chiamare 3384339393D. B. </p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/massaimpianti" title="massaimpianti">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/MAASSA-IMPIANTI-400X160.png" width="400" alt="massaimpianti">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/cheanrimozioneamianto" title="chean">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banda-larga.jpg" width="400" alt="chean">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="https://www.boccherini.it/" title="boccherini">
			
			<img src="/assets/Uploads/inserzioni/Banner-Gazzetta-400x150.gif" width="400" alt="boccherini">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.fondazioneragghianti.it" title="ragghianti">
			
			<img src="/assets/Uploads/inserzioni/2.2.4-GazzettaLucca-400x120-1.gif" width="400" alt="ragghianti">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 14 dicembre 2021, 11:07
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/al-garibaldi-carrara-il-nuovo-astoria-dal-15-al-22-dicembre/" title="Al Garibaldi Carrara, Il Nuovo, Astoria dal 15 al 22 dicembre">Al Garibaldi Carrara, Il Nuovo, Astoria dal 15 al 22 dicembre</a>
</h4>
<p>
	Ecco la programmazione completa, con tanto di descrizione dei film proiettati in sala, al Garibaldi Carrara, Il Nuovo La Spezia e Astoria Lerici, dal 15 al 22 dicembre.Programmi:CINEMA TEATRO GARIBALDI CARRARACINEMA-TEATRO  IL NUOVO LA SPEZIACINEMA- TEATRO ASTORIA LERICI CINEMA/TEATRO GARIBALDI CARRARAMercoledi 15   DicembreORE 17.00 -21.00  I FRATELLI DE FILIPPO (Evento...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 dicembre 2021, 19:02
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/gaia-tecnologia-sar-per-contrastare-le-perdite/" title="Gaia: tecnologia Sar per contrastare le perdite">Gaia: tecnologia Sar per contrastare le perdite</a>
</h4>
<p>
	La tecnologia SAR per individuare più puntualmente e rapidamente le perdite occulte presenti sulla rete idrica: il gestore GAIA S.p.A. dà il via a una capillare campagna di ricerca perdite che nei prossimi 3 anni interesserà i comuni con maggiore incidenza di dispersione idrica.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 dicembre 2021, 18:59
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/vaccini-ai-bambini-nellausl-toscana-nord-ovest-prenotato-il-78-dei-posti-disponibili-sul-portale/" title="Vaccini ai bambini: nell’AUSL Toscana nord ovest prenotato il 78% dei posti disponibili sul portale">Vaccini ai bambini: nell’AUSL Toscana nord ovest prenotato il 78% dei posti disponibili sul portale</a>
</h4>
<p>
	Da giovedì (16 dicembre) parte in Toscana la vaccinazione per i bambini che hanno dai 5 agli 11 anni. Nell'Azienda USL Toscana nord ovest sono 71.167 i bambini in questa fascia di età che possono essere vaccinati. 
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 dicembre 2021, 18:48
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/sinistra-civica-ecologista-eletta-lassemblea-regionale/" title="Sinistra Civica Ecologista, eletta l&#039;assemblea regionale">Sinistra Civica Ecologista, eletta l&#039;assemblea regionale</a>
</h4>
<p>
	Alla votazione hanno partecipato 308 soci, pari all'80,8% degli aventi diritto. Tra i 40 componenti eletti nella lista regionale, il 52,4% sono donne. Questa mattina si sono chiuse le operazioni di voto per l'elezione dell'Assemblea regionale di Sinistra Civica Ecologista.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 13 dicembre 2021, 14:23
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/massa-contributo-alle-spese-veterinarie-per-i-proprietari-di-animali-domestici/" title="Massa: contributo alle spese veterinarie per i proprietari di animali domestici">Massa: contributo alle spese veterinarie per i proprietari di animali domestici</a>
</h4>
<p>
	In un periodo di difficoltà economica dovuta alla persistente emergenza sanitaria, l’assessorato al Sociale ha previsto un ulteriore progetto per incontrare le necessità delle famiglie. Il nuovo bando, aperto fino al 31 dicembre, riguarda gli animali da affezione e prevede il rimborso delle spese veterinarie, debitamente documentate e sostenute nel...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 dicembre 2021, 16:10
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/arbitro-di-serie-c-in-partita-di-giovanissimi/" title="Arbitro di serie C in partita di Giovanissimi">Arbitro di serie C in partita di Giovanissimi</a>
</h4>
<p>
	Una partita di Giovanissimi per Matteo Canci, arbitro di serie C
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 dicembre 2021, 14:42
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/codice-giallo-per-ghiaccio-lungo-lappennino-dalla-lunigiana-fino-alla-valtiberina/" title="Codice giallo per ghiaccio lungo l’Appennino, dalla Lunigiana fino alla Valtiberina ">Codice giallo per ghiaccio lungo l’Appennino, dalla Lunigiana fino alla Valtiberina </a>
</h4>
<p>
	La perturbazione che ha portato pioggia e neve anche in Toscana si sta allontanando verso il sud Italia ma scendono sottozero, dal primo pomeriggio di sabato 11 dicembre fino a domenica mattina, le temperature nelle zone interne, con il rischio dunque di formazione di ghiaccio nei fondovalle e sulle colline dove...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 dicembre 2021, 13:25
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/infopoint-a-catagnina-biglietti-in-piazza-stazione/" title="Infopoint a Catagnina, biglietti in piazza Stazione  ">Infopoint a Catagnina, biglietti in piazza Stazione  </a>
</h4>
<p>
	Autolinee Toscane informa che da lunedì, 13 dicembre, l’infopoint attualmente presente nei locali del bar di Piazza IV Novembre alla Stazione ferroviaria di Massa, sarà momentaneamente spostato presso la sede dell’azienda di via Catagnina a Massa. Qui I cittadini interessati potranno ricevere informazioni e assistenza per registrarsi nel portale di Autolinee Toscane così da accedere a tutti I servizi online che l’azienda mette...
</p>







	<hr>
<p class="neretto little_bottom_margin">
	sabato, 11 dicembre 2021, 12:20
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/i-fratelli-de-filippo-al-garibaldi-carrara/" title="I Fratelli De Filippo al Garibaldi Carrara">I Fratelli De Filippo al Garibaldi Carrara</a>
</h4>
<p>
	Dopo la grande anteprima Al Teatro di San Carlo de I Fratelli De Filippo , arriva in esclusiva  al Cinema Garibaldi Carrara , nei giorni Lunedi 15 e Mercoledi 17 Dicembre alle ore 17.00 e 21.00 . "I Fratelli De Filippo, è il quadro, non solo per la storia italiana, ma per...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 10 dicembre 2021, 16:44
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/italia-nostra-interviene-sulle-strutture-portuali-di-marina-di-carrara/" title="Italia Nostra interviene sulle strutture portuali di Marina di Carrara">Italia Nostra interviene sulle strutture portuali di Marina di Carrara</a>
</h4>
<p>
	Italia Nostra Sezione Apuo Lunense, in un comunicato, illustra un riassunto del suo intervento avvenuto nel corso di un incontro all'Autorità Portuale di Marina di Carrara, organizzato da Articolo Uno, lo scorso sabato 4 dicembre, relativo alla tematica delle strutture portuali di Marina di Carrara.L'intervento è stato curato dal geologo...
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2021/12/aics-massa-carrara-cerca-candidati-per-il-servizio-civile-universale/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="763a849b94b57d7a52a675d07e5097f5bc757f55" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href=" https://www.facebook.com/-Bidiba-Ciberia--149081055806777/" title="bidiba">
			
			<img src="/assets/Uploads/inserzioni/BiDiBa-GIF-1.gif" width="160" alt="bidiba">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	
	
		<div id="popupadv">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-300x301.jpg" alt="legionario">
			
		</div>
	


	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
