<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Vaccino Covid, cresce il numero degli hub aziendali per terza dose &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Vaccino Covid, cresce il numero degli hub aziendali per terza dose" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/notizie-brevi/2022/01/vaccino-covid-cresce-il-numero-degli-hub-aziendali-per-terza-dose/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" type="image/png" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:description" content="E’ in pieno svolgimento la campagna vaccinale della Toscana, che punta ad aumentare la già ragguardevole platea dei vaccinati con terza dose. Il prossimo lunedì 10 gennaio apriranno tre hub aziendali per la somministrazione della dose booster: Eli Lilly a Sesto Fiorentino, Confindustria Toscana Nord a Montecarlo-Lucca, Solvay a Rosignano in provincia di Livorno. Lunedì 17 gennaio inizierà le vaccinazioni anche Società Autostrade con hub presso la Chiesa di San Giovanni Battista (Uscita A1 - Firenze Nord). Società Autostrade non vaccinerà solo i propri dipendenti, ma anche 160 cittadini toscani al giorno, che potranno prenotare la vaccinazione sul portale https://prenotavaccino.sanita.toscana.it/#/home. Lo scorso dicembre era stato attivato l&#039;hub di Confindustria Pisa a Ospedaletto." />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Vaccino Covid, cresce il numero degli hub aziendali per terza dose">
<meta name="twitter:description" content="E’ in pieno svolgimento la campagna vaccinale della Toscana, che punta ad aumentare la già ragguardevole platea dei vaccinati con terza dose. Il prossimo lunedì 10 gennaio apriranno tre hub aziendali per la somministrazione della dose booster: Eli Lilly a Sesto Fiorentino, Confindustria Toscana Nord a Montecarlo-Lucca, Solvay a Rosignano in provincia di Livorno. Lunedì 17 gennaio inizierà le vaccinazioni anche Società Autostrade con hub presso la Chiesa di San Giovanni Battista (Uscita A1 - Firenze Nord). Società Autostrade non vaccinerà solo i propri dipendenti, ma anche 160 cittadini toscani al giorno, che potranno prenotare la vaccinazione sul portale https://prenotavaccino.sanita.toscana.it/#/home. Lo scorso dicembre era stato attivato l'hub di Confindustria Pisa a Ospedaletto.">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130.jpg" width="940" alt="almirante">
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
				<a href="https://www.facebook.com/Whitecarraradowntown" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/massa-gazzetta-ok-2.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			
	
		<div id="laterale2">
			
				<a href="https://www.facebook.com/Whitecarraradowntown" title="carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/massa-gazzetta-ok-2.jpg" width="150" height="450" alt="carrara">
			
				</a>
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno VIII
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						martedì,  4 gennaio 2022 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="https://www.amazon.it" title="diarkos">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/BANNER-900x130-5.jpg" width="940" alt="diarkos">
				
					</a>
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="section">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="https://www.facebook.com/cheanrimozioneamianto" title="chean">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/download.jpg" width="220" height="80" alt="chean">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.massaimpianti.it/" title="Massa Impianti">
			
			<img src="/assets/Uploads/inserzioni/outputHmkWui.gif" width="220" height="80" alt="Massa Impianti">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div class="grid_4">
				

			</div>
			<div class="grid_4">
				
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota3.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<h1>Vaccino Covid, cresce il numero degli hub aziendali per terza dose</h1>
		<p class="neretto">
			lunedì,  3 gennaio 2022, 16:58
		</p>
		<p>E’ in pieno svolgimento la campagna vaccinale della Toscana, che punta ad aumentare la già ragguardevole platea dei vaccinati con terza dose. Il prossimo lunedì 10 gennaio apriranno tre hub aziendali per la somministrazione della dose booster: Eli Lilly a Sesto Fiorentino, Confindustria Toscana Nord a Montecarlo-Lucca, Solvay a Rosignano in provincia di Livorno. Lunedì 17 gennaio inizierà le vaccinazioni anche Società Autostrade con hub presso la Chiesa di San Giovanni Battista (Uscita A1 - Firenze Nord). Società Autostrade non vaccinerà solo i propri dipendenti, ma anche 160 cittadini toscani al giorno, che potranno prenotare la vaccinazione sul portale<a href="http://prenotavaccino.sanita.toscana.it/#/home" target="_blank"> https://prenotavaccino.sanita.toscana.it/#/home</a>. Lo scorso dicembre era stato attivato l'hub di Confindustria Pisa a Ospedaletto.</p><p>“Ringrazio le aziende e le associazioni di categoria toscane di questa disponibilità, che contribuisce ad accelerare la campagna di somministrazione dei richiami, che è tra i nostri obiettivi di contrasto al Covid, vista la circolazione del virus nella popolazione - commenta il presidente Eugenio Giani -. Questo ulteriore canale di vaccinazione ci consente di raggiungere più persone possibili e di mantenere alta la protezione di quelle già vaccinate con ciclo completo. Anche se siamo tra le Regioni che hanno somministrato più terze dosi in Italia, il virus corre e noi dobbiamo contrastarlo con ogni mezzo”.</p><p>“Ringrazio queste realtà produttive, che ci aiutano a ottenere i massimi risultati possibili - fa sapere l’assessore al diritto alla salute Simone Bezzini - e auspico che il numero degli hub vaccinali aziendali possa crescere ancora. La loro disponibilità testimonia responsabilità sociale e attenzione in un periodo in cui la variante Omicron si diffonde a ritmi esponenziali nella popolazione. Questa nuova variante, estremamente contagiosa, non va sottovalutata. È importante vaccinarsi, come mostrano i dati, soprattutto per contrastare le forme severe della malattia, i ricoveri in terapia intensiva e i decessi. Fondamentale è anche rispettare tutte le misure di prevenzione, individuale e collettiva”.</p><p>“La collaborazione con le aziende e le associazioni di categoria, che abbiamo avviato la scorsa estate per aumentare il numero delle somministrazioni del vaccino, è stata molto positiva - afferma l’assessore alle attività produttive Leonardo Marras -. E’ una sinergia che rende forte la Toscana, nonostante le difficoltà determinate dalla pandemia. Ringrazio tutti loro del contributo concreto, del senso civico e della responsabilità, di cui danno quotidianamente prova. Sono al nostro fianco anche nel ricordare che dobbiamo continuare a essere prudenti e a rispettare in modo rigoroso tutte le misure anticontagio - aggiunge - a partire dall'uso puntuale e corretto della mascherina. Da parte nostra - conclude - continueremo a mantenere alto il livello di allerta lungo tutta la filiera di contrasto al Covid”.</p><p>Le imprese e le associazioni di categoria, interessate a partecipare alla campagna di vaccinazione in azienda, potranno richiedere i necessari chiarimenti tecnici al seguente indirizzo email: giovanna.bianco@regione.toscana.it.</p>
		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
				<a href="https://www.facebook.com/massaimpianti" title="massaimpianti">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/MAASSA-IMPIANTI-400X160.png" width="400" alt="massaimpianti">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="https://www.facebook.com/cheanrimozioneamianto" title="chean">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Banda-larga.jpg" width="400" alt="chean">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>




<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota4.jpg" width="400" alt="prenota_spazio">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altre notizie brevi</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota2.jpg" width="220" alt="prenota_spazio">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	lunedì,  3 gennaio 2022, 13:48
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2022/trenitalia-al-via-dal-1-gennaio-la-conciliazione-paritetica-nel-trasporto-regionale/" title="Trenitalia, al via dal 1° gennaio la conciliazione paritetica nel trasporto regionale ">Trenitalia, al via dal 1° gennaio la conciliazione paritetica nel trasporto regionale </a>
</h4>
<p>
	È attiva dal 1° gennaio 2022 la Conciliazione Paritetica per i passeggeri del trasporto regionale di Trenitalia (Gruppo FS Italiane). Uno strumento messo a punto insieme alle Associazioni dei Consumatori con l'obiettivo di risolvere le piccole controversie attraverso un sistema rapido, efficace e gratuito senza ricorrere alla giustizia ordinaria.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 31 dicembre 2021, 09:34
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/azione-collabora-con-arcipelago-massa-aprire-un-tavolo-progressista-in-vista-delle-amministrative-2023/" title="Azione collabora con Arcipelago Massa: &quot;Aprire un tavolo progressista in vista delle amministrative 2023&quot;">Azione collabora con Arcipelago Massa: &quot;Aprire un tavolo progressista in vista delle amministrative 2023&quot;</a>
</h4>
<p>
	Arcipelago Massa e Azione si incontrano per discutere di programmi, idee e proposte per la città di Massa. &lt;Come Azione stiamo incontrando partiti e associazioni civiche del campo progressista per aprire un tavolo nella città in vista delle prossime elezioni amministrative.
</p>




	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 30 dicembre 2021, 16:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/modifica-modalita-della-convocazione-del-consiglio-comunale/" title="Modifica modalità della convocazione del consiglio comunale">Modifica modalità della convocazione del consiglio comunale</a>
</h4>
<p>
	Il presidente del consiglio Stefano Benedetti alla luce dell’aumento dei contagi degli ultimi giorni determinati dalla variante Omicron, a seguito della quale si preannuncia un picco di diffusione nel mese di gennaio, ritiene che si debba riadottare misure precauzionali maggiori.Per questo dopo la corrispondenza intercorsa con il sindaco e il...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 30 dicembre 2021, 09:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/italia-nostra-contro-il-consorzio-di-bonifica-sullidrovora-fosso-poveromo/" title="Italia Nostra contro il Consorzio di Bonifica sull&#039;idrovora Fosso Poveromo">Italia Nostra contro il Consorzio di Bonifica sull&#039;idrovora Fosso Poveromo</a>
</h4>
<p>
	La sezione Massa-Montignoso dell’associazione Italia Nostra, ha inviato una missiva al presidente del Consorzio di Bonifica 1 Toscana Nord, Ismaele Ridolfi, in merito alla presentazione del rendering dell’idrovora sul Fosso Poveromo.
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 29 dicembre 2021, 18:49
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/giani-in-arrivo-il-raddoppio-dei-tamponi-per-fronteggiare-lincremento-dei-casi-covid/" title="Giani: “In arrivo il raddoppio dei tamponi per fronteggiare l’incremento dei casi Covid”">Giani: “In arrivo il raddoppio dei tamponi per fronteggiare l’incremento dei casi Covid”</a>
</h4>
<p>
	Aumento dei tamponi molecolari quotidiani per arrivare ad almeno 20.000, messa a disposizione di almeno 25.000 tamponi antigienici rapidi al giorno, rafforzamento delle tre centrali di tracciamento.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 29 dicembre 2021, 18:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/cisl-fp-e-comune-di-massa-hanno-sottoscritto-il-contratto-decentrato-2021/" title="Cisl FP e Comune di Massa hanno sottoscritto il contratto decentrato 2021">Cisl FP e Comune di Massa hanno sottoscritto il contratto decentrato 2021</a>
</h4>
<p>
	In un comunicato, il sindacato Cisl FP, ha annunciato di aver sottoscritto con il comune di Massa, il contratto decentrato 2021 e ha così giustificato la sua posizione in merito, dopo mesi di trattative anche piuttosto dure, ed una presa di posizione nei confronti dell'amministrazione "L'interesse delle persone che rappresentiamo-scrive...
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 29 dicembre 2021, 12:47
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/gaia-legge-i-contatori-a-massa-carrara-e-montignoso/" title="Gaia legge i contatori a Massa, Carrara e Montignoso">Gaia legge i contatori a Massa, Carrara e Montignoso</a>
</h4>
<p>
	GAIA S.p.A. informa che a partire dal 23 dicembre 2021 sono iniziate le letture dei contatori dell'acqua nei comuni di Massa, Carrara e Montignoso (MS). Le letture termineranno il 28 febbraio 2022. Gli utenti interessati sono oltre 72.600.
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 29 dicembre 2021, 11:31
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/porta-a-porta-cambia-il-calendario-della-raccolta-dal-1-al-9-gennaio/" title="Porta a porta: cambia il calendario della raccolta dal 1° al 9 gennaio">Porta a porta: cambia il calendario della raccolta dal 1° al 9 gennaio</a>
</h4>
<p>
	Nausicaa Spa comunica le variazioni al calendario della raccolta porta a porta, previste nella settimana dal 1° al 9 gennaio 2022, che saranno valide per entrambe le zone di raccolta, mare e monti, senza distinzione. Sabato 1° gennaio 2022 non avverrà alcuna raccolta, quindi nessun contenitore dovrà essere esposto.
</p>







	<hr>
<p class="neretto little_bottom_margin">
	martedì, 28 dicembre 2021, 09:26
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/al-garibaldi-il-nuovo-astoria-dal-29-dicembre-al-6-gennaio/" title="Al Garibaldi, Il Nuovo, Astoria dal 29 dicembre al 6 gennaio">Al Garibaldi, Il Nuovo, Astoria dal 29 dicembre al 6 gennaio</a>
</h4>
<p>
	Ecco la programmazione completa, con tanto di descrizione delle pellicole proiettate in sala, al Cinema Garibaldi Carrara, Il Nuovo La Spezia e Astoria Lerici dal 29 dicembre al 6 gennaio.Programmi:CINEMA TEATRO GARIBALDI CARRARACINEMA-TEATRO IL NUOVO LA SPEZIACINEMA- TEATRO ASTORIA LERICICINEMA TEATRO GARIBALDI CARRARA
</p>


	<hr>
<p class="neretto little_bottom_margin">
	martedì, 28 dicembre 2021, 08:50
</p>
<h4 class="no_bottom_margin">
	<a href="/notizie-brevi/2021/12/nordafricani-intossicati-dal-monossido-di-carbonio-in-ospedale/" title="Nordafricani intossicati dal monossido di carbonio: in ospedale">Nordafricani intossicati dal monossido di carbonio: in ospedale</a>
</h4>
<p>
	Intervento dei mezzi di soccorso stamattina, alle 7.07, ad Altagnana, zona San Carlo sopra Massa. Quattro adulti (non sappiamo età precise) e una bambina di tre anni - tutti nordafricani - sono stati presumibilmente intossicati da monossido di carbonio.
</p>






			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/notizie-brevi/2022/01/vaccino-covid-cresce-il-numero-degli-hub-aziendali-per-terza-dose/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="8333959899070eaa85f8049c1cd80a6d955188ad" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href=" https://www.facebook.com/-Bidiba-Ciberia--149081055806777/" title="bidiba">
			
			<img src="/assets/Uploads/inserzioni/BiDiBa-GIF-1.gif" width="160" alt="bidiba">
			
				</a>
			
		</p>
	







	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	











			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
