<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Transazione Paradiso: era già tutto previsto… e il consigliere Bernardi lo aveva detto &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Transazione Paradiso: era già tutto previsto… e il consigliere Bernardi lo aveva detto" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/politica/2020/06/transazione-paradiso-era-gia-tutto-previsto-e-il-consigliere-bernardi-lo-aveva-detto/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download586.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download586.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download586.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Marcia indietro, dunque, sulla decisione di liquidare un’onerosissimo presunto debito alla ditta Paradiso s.p.a. da parte dell’amministrazione 5 stelle" />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Transazione Paradiso: era già tutto previsto… e il consigliere Bernardi lo aveva detto">
<meta name="twitter:description" content="Marcia indietro, dunque, sulla decisione di liquidare un’onerosissimo presunto debito alla ditta Paradiso s.p.a. da parte dell’amministrazione 5 stelle">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.confcommercio.lu.it/" title="Confcommercio">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-2014-09-15-alle-14.43.28.png" width="940" alt="Confcommercio">
				
					</a>
				
			</p>
		</div>
	


			
	
		<div id="laterale1">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Lato-SX-180x466.jpg" width="150" height="450" alt="massautosin">
			
		</div>
	


			
	
		<div id="laterale2">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Lato-DX-180x465.jpg" width="150" height="450" alt="massauto">
			
		</div>
	


			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno 1°
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						venerdì, 26 giugno 2020 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="section">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it" title="Directo web addict">
			
			<img src="/assets/Uploads/inserzioni/directo.gif" width="220" height="80" alt="Directo web addict">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Politica<br>
		</p>
		<h1>Transazione Paradiso: era già tutto previsto… e il consigliere Bernardi lo aveva detto</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/download586.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/download586.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			venerdì, 26 giugno 2020, 17:57
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di vinicia tesconi
			</p>
		
		<p>Marcia indietro, dunque, sulla decisione di liquidare un’onerosissimo presunto debito alla ditta Paradiso s.p.a. da parte dell’amministrazione 5 stelle. A ridere, assai poco sotto i baffi, che peraltro non ha, è stato il consigliere dell’opposizione Massimiliano Bernardi che sin dalla diffusione della notizia dell’intenzione di pagare circa undici milioni di euro alla Paradiso s.p.a.  aveva sollevato fondati e documentati dubbi. <br><br>“Stamattina durante la riunione dei capigruppo – ha detto Bernardi -  dev’essere stato parecchio fastidioso per chi è stato  abituato ad abusare del proprio  potere, vedersi ridimensionare e  essere obbligato a riparare un  danno difronte all' opposizione proprio di fronte a me. Mentre venivamo informati della  rinuncia del vicesindaco Matteo Martinelli alla transazione milionaria con la Società  Paradiso Spa di Andrea Franzoni, contestualmente abbiamo assistito anche  alla celebrazione della morte  del Movimento 5 Stelle.”<br><br>Bernardi ha fatto notare che la notizia di tale rinuncia era già stata data alla stampa dal gruppo Insieme per Carrara prima che il sindaco informasse ufficialmente i membri della commissione, rivelando quindi una chiara e forse intenzionale fuga di notizia.  “ Per un atto di trasparenza – ha continuato Bernardi - chiedo quindi di  sapere chi ha divulgato la notizia  visto che la giunta grillina  è assolutamente  blindata, pe quindi quando emergono  sbavature, queste rivelano lo stato confusionale della maggioranza e chi fa la spia.   Dopo aver licenziato, ma ancora non pagato del tutto,   l’illustrissimo  docente di  chiara fama all’Università  Bocconi  professor    Giulio Ponzanelli, perché era venuto meno il rapporto  fiduciario, era stato ingaggiato il super partes ex magistrato della  Corte dei Conti per esprimere  un parere nel merito  del potenziale danno erariale. L'ex Magistrato della Corte dei Conti in quiescenza,  pare  abbia  chiarito in modo cristallino  che la  transazione era da bocciare.”<br><br>In pratica  il dottor Scudieri ha dato ragione a quanto sostenuto da Bernardi  costringendo il vicesindaco, secondo lo stesso Bernardi, ad ingoiarsi la sua decisione.  Bernardi ha confermato di essere stato pronto a rivolgersi alla Corte dei Conti sulla Transazione con la Paradiso Spa ero infatti  pronto ad andare alla Corte dei Conti ed ha ricordato di aver chiesto pubblicamente a Martinelli di assumersi le sue responsabilità per quanto aveva deciso di fare tenendo conto che non esisteva  l'ombra di una sentenza passata in giudicato, cioè  non vi era agli atti alcuna  condanna che avesse quantificato l'ammontare del  risarcimento  ma solo una  perizia del CTU. <br><br>“La strafottenza  e l'arroganza  che aveva tirato fuori Martinelli nella replica in consiglio   - ha aggiunto Bernardi - mentre sventolava  la sentenza della Cassazione, aveva  superato ogni aspettativa. Con un tono di voce tra il minaccioso e lo sprezzante  ha urlato:  “La sentenza c’è, forse Bernardi non l’ha vista.”.” Bernardi non ha fatto mistero della sua personale soddisfazione nel vedere il riscontro delle sue affermazione ed ha fatto notare che la giunta, per questo motivo, ha  dovuto subire  gravi dissensi e aspre  critiche all’interno della maggioranza .” Il 30 giugno  ci sarà un’ udienza presso il Tribunale di Massa  - ha concluso  Bernardi - durante la quale  il comune di Carrara si presenterà per comunicare che la transazione non s’ ha più da fare.  Per il momento dal punto di vista politico è tutto qui , ma per il nostro assessore/ vicesindaco   si apre un nuovo e forse più impegnativo percorso:  rimangiarsi la parola data a quello stimatissimo imprenditore dal nome Andrea Franzoni. Diciamocelo che per anni aveva  tentato in tutti i modi cercato di transare con i  politici  delle amministrazioni che si erano succedute al governo della città,  poi è arrivato un pivellino arrogante e pieno di sé targato Movimento 5 Stelle   e il faccendiere  ha cercato di darci  dentro, ma anche questa volta è stato fermato.”.</p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Politica</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 giugno 2020, 22:26
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2020/06/carrara-lamministrazione-fa-dietrofront-in-consiglio-e-la-minoranza-attacca/" title="Carrara, l&#039;amministrazione fa dietrofront in consiglio e la minoranza attacca">Carrara, l&#039;amministrazione fa dietrofront in consiglio e la minoranza attacca</a>
</h4>
<p>
	La opposizione comunale Partito Democratico, Partito Socialista, Partito Repubblicano, Insieme per Carrara, Italia Viva e Alternativa per Carrara accusano l'amministrazione di aver agito, in Consiglio Comunale Ordinario, ignorando le proteste politiche e di procedura dell'opposizione
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 giugno 2020, 22:22
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2020/06/pd-cup-rossi-ha-assicurato-la-sua-disponibilita-per-un-incontro/" title="Pd: &quot;Cup, Rossi ha assicurato la sua disponibilità per un incontro&quot;">Pd: &quot;Cup, Rossi ha assicurato la sua disponibilità per un incontro&quot;</a>
</h4>
<p>
	Il Partito Democratico, Federazione di Massa Carrara, interviene con una nota critica in merito all'annullamento dell'incontro fissato dall'assessore Saccardi a Carrara
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 giugno 2020, 22:02
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2020/06/m5s-montignoso-bilancio-consuntivo-voto-contrario-di-lenzetti-coerente/" title="M5S Montignoso: &quot;Bilancio consuntivo, voto contrario di Lenzetti coerente&quot;">M5S Montignoso: &quot;Bilancio consuntivo, voto contrario di Lenzetti coerente&quot;</a>
</h4>
<p>
	Secondo i Pentastellati, l'assessore Gianfranceschi non si sarebbe mai confrontato con le opposizioni sulle scelte da intraprendere, ma avrebbe portato un bilancio senza possibilità di poter interagire con proposte migliorative; convocando le commissioni a ridosso del consiglio
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 giugno 2020, 17:38
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2020/06/fiera-del-marmo-e-ruolo-di-imm-nellorganizzazione-degli-eventi-culturali-del-comune-i-dubbi-di-crudeli-pd/" title="Fiera del marmo e ruolo di IMM nell’organizzazione degli eventi culturali del comune: i dubbi di Crudeli (Pd)">Fiera del marmo e ruolo di IMM nell’organizzazione degli eventi culturali del comune: i dubbi di Crudeli (Pd)</a>
</h4>
<p>
	E’ stata la consigliera Roberta Crudeli, capogruppo del Pd, a portare in commissione cultura e turismo i quesiti relativi alla situazione degli eventi culturali per l’estate 2020 ed è stata ancora la Crudeli a concordare con la risposta dell’assessore Forti
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 giugno 2020, 15:52
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2020/06/martinelli-sui-pabe-abbiamo-lavorato-bene-e-senza-sosta-lucchetti-la-smetta-di-lamentarsi/" title="Martinelli: «Sui Pabe abbiamo lavorato bene e senza sosta. Lucchetti la smetta di lamentarsi»">Martinelli: «Sui Pabe abbiamo lavorato bene e senza sosta. Lucchetti la smetta di lamentarsi»</a>
</h4>
<p>
	«L’iter di approvazione dei Piani Attuativi dei Bacini estrattivi è articolato e Lucchetti lo sa bene. Il passaggio in consiglio comunale non è una mera presa d’atto ma un doveroso passaggio istituzionale. Così come quella in conferenza dei servizi regionale: abbiamo illustrato questa procedura a più riprese, anche nell’ultimo incontro...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	venerdì, 26 giugno 2020, 15:49
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2020/06/torrente-ricortola-bugliani-assicura-a-breve-ripartenza-del-cantiere/" title="Torrente Ricortola: Bugliani assicura a breve ripartenza del cantiere">Torrente Ricortola: Bugliani assicura a breve ripartenza del cantiere</a>
</h4>
<p>
	Il consigliere del Pd in Consiglio regionale Giacomo Bugliani si è incontrato con alcuni cittadini residenti nella zona del cantiere del Torrente Ricortola a Marina di Massa per valutare lo stato dei lavori di messa in sicurezza idraulica predisposti dalla regione Toscana
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/politica/2020/06/transazione-paradiso-era-gia-tutto-previsto-e-il-consigliere-bernardi-lo-aveva-detto/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="2829c3faf22a7059b197a8b60cfb2ad7cd921869" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
