<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>Stefano Alberti (Pd) interpella il sindaco per la situazione di via Castagnola &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Stefano Alberti (Pd) interpella il sindaco per la situazione di via Castagnola" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/politica/2021/03/stefano-alberti-pd-interpella-il-sindaco-per-la-situazione-di-via-castagnola/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/156749755-811949466071431-8039769188741507763-n.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/156749755-811949466071431-8039769188741507763-n.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/156749755-811949466071431-8039769188741507763-n.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Stefano Alberti, a seguito di numerose segnalazioni da parte dei residenti di via Castagnola a Massa, verificate personalmente, in una nota stampa, comunica che ha inoltrato interpellanza formale al sindaco Persiani " />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="Stefano Alberti (Pd) interpella il sindaco per la situazione di via Castagnola">
<meta name="twitter:description" content="Stefano Alberti, a seguito di numerose segnalazioni da parte dei residenti di via Castagnola a Massa, verificate personalmente, in una nota stampa, comunica che ha inoltrato interpellanza formale al sindaco Persiani ">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
					<a href="http://www.confcommercio.lu.it/" title="Confcommercio">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/Schermata-2014-09-15-alle-14.43.28.png" width="940" alt="Confcommercio">
				
					</a>
				
			</p>
		</div>
	


			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno VIII
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						giovedì,  4 marzo 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/manchette.jpg" width="220" height="80" alt="prenota">
			
		</p>
	


				</div>
			</div>
			

			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="section">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="link">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="http://www.directo.it" title="Directo web addict">
			
			<img src="/assets/Uploads/inserzioni/directo.gif" width="220" height="80" alt="Directo web addict">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Politica<br>
		</p>
		<h1>Stefano Alberti (Pd) interpella il sindaco per la situazione di via Castagnola</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/156749755-811949466071431-8039769188741507763-n.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/156749755-811949466071431-8039769188741507763-n.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			giovedì,  4 marzo 2021, 17:59
		</p>
		
		
		<p>Stefano Alberti, a seguito di numerose segnalazioni da parte dei residenti di via Castagnola a Massa, verificate personalmente, in una nota stampa, comunica che ha inoltrato interpellanza formale al sindaco Persiani per avere chiarimenti sui tempi di asfaltatura della strada, che presenta a suo dire, uno stato di degrado e di conseguente urgenza di lavori di manutenzione: ”La strada si presenta infatti “bucherellata” ed in evidente stato di degrado in tutto il suo tracciato, con grosse buche che minano la sicurezza stradale, soprattutto in caso di pioggia; ciò comporta un quotidiano disagio e in alcuni casi un vero e proprio pericolo per la circolazione di pedoni, ciclisti e conducenti di ciclomotori e automobili”.</p>
		
		
			
				<div class="grid_3 gallery_item alpha">
					<a href="/assets/Uploads/gallerie/_resampled/OptimizedImageW10/157087395-256501022617718-4883784547981839891-n.jpg" title="" class="zoom" rel="galleria">
						<img src="/assets/Uploads/gallerie/_resampled/FillWyIxNjAiLCIxMDUiXQ/157087395-256501022617718-4883784547981839891-n.jpg" alt="">
					</a>
				</div>
			
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Politica</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 marzo 2021, 20:29
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/03/tonlazzerini-fi-il-pd-ci-racconta-finte-realta-ma-intanto-le-scuole-chiudono/" title="Tonlazzerini (FI): “Il Pd ci racconta finte realtà, ma intanto le scuole chiudono”">Tonlazzerini (FI): “Il Pd ci racconta finte realtà, ma intanto le scuole chiudono”</a>
</h4>
<p>
	A fronte della chiusura delle scuole a marzo, il responsabile dipartimento cultura di Forza Italia Massa Luca Tonlazzerini esprime tutto il disappunto del partito per le azioni dell’amministrazione della regione Toscana
</p>


	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 marzo 2021, 17:35
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/03/mensa-scolastica-sconti-fino-al-30-per-cento-de-pasquale-tutto-il-sostegno-possibile-ai-cittadini/" title="Mensa scolastica sconti fino al 30 per cento, De Pasquale: &quot;Tutto il sostegno possibile ai cittadini&quot;">Mensa scolastica sconti fino al 30 per cento, De Pasquale: &quot;Tutto il sostegno possibile ai cittadini&quot;</a>
</h4>
<p>
	Lo ha deciso l’amministrazione carrarese che, con la delibera 38 del 12 febbraio, ha destinato le risorse assegnate dal governo alla riduzione delle tariffe della refezione scolastica
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì,  4 marzo 2021, 17:30
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/03/massa-carrara-nardi-a-fianco-dei-lavoratori-delle-imprese-artigiane-senza-cig/" title="Massa Carrara, Nardi: “A fianco dei lavoratori delle imprese artigiane senza Cig”">Massa Carrara, Nardi: “A fianco dei lavoratori delle imprese artigiane senza Cig”</a>
</h4>
<p>
	Così la deputata Pd e presidente della commissione Attività produttive della Camera Martina Nardi
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  3 marzo 2021, 14:39
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/03/centro-di-vaccinazione-alla-imm-la-regione-intervenga/" title="Centro di vaccinazione alla IMM: &quot;La regione intervenga&quot;">Centro di vaccinazione alla IMM: &quot;La regione intervenga&quot;</a>
</h4>
<p>
	Si è svolta oggi la commissione 1 sanità, presieduta da Elisa Serponi, alla presenza del sindaco Francesco De Pasquale, il quale ha aggiornato in materia di Covid ed ha esposto il rischio che la regione non attivi alla Imm un centro di vaccinazione
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  3 marzo 2021, 13:38
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/03/filippo-frugoli-confermato-coordinatore-provinciale-dei-giovani-del-carroccio-frugoli-giovani-pronti-a-scendere-in-campo-in-aiuto-delle-famiglie-in-difficolta/" title="Filippo Frugoli confermato coordinatore provinciale dei giovani del carroccio. Frugoli: &quot;giovani pronti a scendere in campo in aiuto delle famiglie in difficoltà&quot;">Filippo Frugoli confermato coordinatore provinciale dei giovani del carroccio. Frugoli: &quot;giovani pronti a scendere in campo in aiuto delle famiglie in difficoltà&quot;</a>
</h4>
<p>
	Tra le nuove nomine all'interno del partito provinciale, ci sono anche delle riconferme come quella di Filippo Frugoli, consigliere comunale della Lega a Massa che proseguirà nel suo ruolo di coordinatore provinciale della Lega Giovani
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì,  3 marzo 2021, 13:34
</p>
<h4 class="no_bottom_margin">
	<a href="/politica/2021/03/avviata-oggi-la-distribuzione-delle-eco-card-per-laccesso-ai-cassonetti-intelligenti/" title="Avviata oggi la distribuzione delle eco card per l’accesso ai cassonetti intelligenti">Avviata oggi la distribuzione delle eco card per l’accesso ai cassonetti intelligenti</a>
</h4>
<p>
	Le istruzioni per la nuova raccolta tradotte in 4 lingue, più la versione in carrarino di Beniamino Gemignani che “rispolvera” un atto del 1915
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/politica/2021/03/stefano-alberti-pd-interpella-il-sindaco-per-la-situazione-di-via-castagnola/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="dec3468829e466dddee680f706cda699a6811211" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
