<!DOCTYPE html>
<html lang="it-IT">
<head>
	<base href="https://www.lagazzettadimassaecarrara.it/"><!--[if lte IE 6]></base><![endif]-->
	<title>&quot;Un grazie di cuore al personale sanitario dell&#039;Adi e delle cure palliative&quot; &raquo; La Gazzetta di Massa e Carrara</title>
	<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="&quot;Un grazie di cuore al personale sanitario dell&#039;Adi e delle cure palliative&quot;" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.lagazzettadimassaecarrara.it/rubriche/2021/08/un-grazie-di-cuore-al-personale-sanitario-delladi-e-delle-cure-palliative/" />
<link rel="image_src" href="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download753.jpg" type="image/jpeg" />
<meta property="og:image" content="http://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download753.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettadimassaecarrara.it/assets/Uploads/articoli/_resampled/OptimizedImageW10/download753.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Una lettera di ringraziamento a tutto il personale che si è preso cura della mamma. E&#039; quella che Mariangela Altieri, figlia di Elisabetta, ha voluto rendere pubblica inviandola anche all&#039;Ufficio stampa dell&#039;Ausl Toscana nord ovest" />
<meta property="og:site_name" content="La Gazzetta di Massa e Carrara" />
<meta property="og:locale" content="it_IT" />

<meta name="twitter:title" content="&quot;Un grazie di cuore al personale sanitario dell'Adi e delle cure palliative&quot;">
<meta name="twitter:description" content="Una lettera di ringraziamento a tutto il personale che si è preso cura della mamma. E' quella che Mariangela Altieri, figlia di Elisabetta, ha voluto rendere pubblica inviandola anche all'Ufficio stampa dell'Ausl Toscana nord ovest">
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-54944991-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>


	<!-- ############# Head Script LAGAZZETTADIMASSAECARRARA.IT #################### -->
<script src="//track.eadv.it/lagazzettadimassaecarrara.it.php" async></script>
<!-- ######### Fine Head Script ################### -->
	
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/combinedCSS.css?m=1584615495" />
<style type="text/css">

			body {
				background: #E8E2DD url(/assets/Uploads/assets/_resampled/OptimizedImageW10/texture.jpg) repeat center top;
			}

			#wrapper {
				background: url(/assets/Uploads/assets/_resampled/OptimizedImageW10/bg.jpg) no-repeat center top;
			}

			#main_menu ul li a:hover,
			#main_menu ul li a.current,
			#main_menu ul li a.section {
				background-color: #7A6351;
			}

			#footer ul li a:hover,
			#footer ul li a.current,
			#footer ul li a.section {
				color: #7A6351;
			}

			.grid_border {
				border-left: 1px solid #AD9684;
			}

			ul.sidemenu li {
				border-right: 10px solid #7A6351;
			}

			ul.sidemenu li a:hover,
			ul.sidemenu li a.current,
			ul.sidemenu li a.section {
				background-color: #7A6351;
			}

			ul.sidemenu li.button_supporter a:link,
			ul.sidemenu li.button_supporter a:visited,
			ul.sidemenu li.button_supporter a:active {
				background-color: #516D7A;
			}

			ul.sidemenu li.button_supporter a:hover,
			ul.sidemenu li.button_supporter a.current,
			ul.sidemenu li.button_supporter a.section {
				background-color: #7A6351;
			}

			table th {
				background-color: #7A6351;
			}

			a,
			a:visited,
			a:focus,
			a:hover,
			a:active {
				color: #7A6351;
			}

			hr {
				border: 0 #AD9684 solid;
				border-top-width: 1px;
			}
		
</style>
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Gli ultimi 30 articoli" href="https://www.lagazzettadimassaecarrara.it/rss/articoli/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta di Massa e Carrara - Le ultime 30 brevi" href="https://www.lagazzettadimassaecarrara.it/rss/brevi/" />
</head>
<body>
	<div id="wrapper">
		<div class="container_16 clearfix">
			

			

			

			<div id="infobar" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					<p class="align_bottom no_bottom_margin">
						Anno VIII
					</p>
				</div>
				<div class="grid_8">
					<p class="align_bottom text_center no_bottom_margin">
						mercoledì,  4 agosto 2021 - Recte agere nihil timere
					</p>
				</div>
				<div id="social" class="grid_4 omega">
					<p class="text_right no_bottom_margin">
						
							<a target="_blank" href="https://www.facebook.com/lagazzettadimassaecarrara/" title="Facebook"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/facebook.png" alt="Facebook"></a>
						
						
							<a target="_blank" href="https://twitter.com/GazzettaMs" title="Twitter"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/twitter.png" alt="Twitter"></a>
						
						
							<a target="_blank" href="https://www.youtube.com/channel/UCJyuXMsu1GhhGK-UUmblffg" title="YouTube"><img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/youtube.png" alt="YouTube"></a>
						
					</p>
				</div>
			</div>
			<div id="head" class="grid_16 clearfix">
				<div class="grid_4 alpha">
					
	
		<p class="no_bottom_margin">
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


				</div>
				<div class="grid_8">
					<p class="text_center no_bottom_margin">
						<a href="/" title="La Gazzetta di Massa e Carrara">
							<img src="/assets/Uploads/assets/_resampled/OptimizedImageW10/la-gazzetta-di-massa-e-carrara.png" alt="La Gazzetta di Massa e Carrara">
						</a>
					</p>
					<p class="text_center no_bottom_margin">
						Giornale Politico - Artistico - Amministrativo - Letterario e Teatrale
					</p>
				</div>
				<div class="grid_4 omega">
					
	
		<p class="no_bottom_margin">
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


				</div>
			</div>
			
	
		<div class="grid_16">
			<p class="no_bottom_margin">
				
				<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/striscia3.jpg" width="940" alt="prenota">
				
			</p>
		</div>
	


			<div id="main_menu" class="grid_16 clearfix">
				<ul>
					
						<li>
							<a href="/" title="Prima" class="link">Prima</a>
						</li>
					
						<li>
							<a href="/cronaca/" title="Cronaca" class="link">Cronaca</a>
						</li>
					
						<li>
							<a href="/politica/" title="Politica" class="link">Politica</a>
						</li>
					
						<li>
							<a href="/economia/" title="Economia" class="link">Economia</a>
						</li>
					
						<li>
							<a href="/cultura/" title="Cultura" class="link">Cultura</a>
						</li>
					
						<li>
							<a href="/sport/" title="Sport" class="link">Sport</a>
						</li>
					
						<li>
							<a href="/confcommercio/" title="Confcommercio" class="link">Confcommercio</a>
						</li>
					
						<li>
							<a href="/rubriche/" title="Rubriche" class="section">Rubriche</a>
						</li>
					
						<li>
							<a href="/l-intersvista/" title="L&#039;interSVISTA" class="link">InterSVISTA</a>
						</li>
					
						<li>
							<a href="/notizie-brevi/" title="Notizie brevi" class="link">Brevi</a>
						</li>
					
						<li>
							<a href="/ce-n-e-anche-per-cecco-a-cena/" title="Ce n&#039;è anche per Cecco a cena" class="link">Cecco a Cena</a>
						</li>
					
						<li>
							<a href="/l-evento/" title="L&#039;evento" class="link">L&#039;evento</a>
						</li>
					
						<li>
							<a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a>
						</li>
					
						<li>
							<a href="/montignoso/" title="Montignoso" class="link">Montignoso</a>
						</li>
					
						<li>
							<a href="/aulla/" title="Aulla" class="link">Aulla</a>
						</li>
					
						<li>
							<a href="/pontremoli/" title="Pontremoli" class="link">Pontremoli</a>
						</li>
					
						<li>
							<a href="/lunigiana/" title="Lunigiana" class="link">Lunigiana</a>
						</li>
					
						<li>
							<a id="button_meteo" href="https://www.ilmeteo.it/box/previsioni.php?citta=3931&amp;type=day1&amp;width=400&amp;ico=1&amp;lang=ita&amp;days=6&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" title="Meteo" class="link">Meteo</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadiviareggio.it/" title="La Gazzetta di Viareggio" class="link">Viareggio</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadilucca.it/" title="La Gazzetta di Lucca" class="link">Lucca</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadelserchio.it/" title="La Gazzetta del Serchio" class="link">Garfagnana</a>
						</li>
					
						<li>
							<a href="http://www.lagazzettadipistoia.it/" title="Pistoia" class="link">Pistoia</a>
						</li>
					
				</ul>
			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div class="grid_4">
				
	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/sottomenu-prenota2.jpg" width="220" height="80" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


			</div>
			<div id="main" class="grid_16 clearfix">
				<div class="equal_heights">
	<div class="grid_9 alpha">
		<p class="caps little_bottom_margin">
			Rubriche : lettere alla gazzetta<br>
		</p>
		<h1>&quot;Un grazie di cuore al personale sanitario dell&#039;Adi e delle cure palliative&quot;</h1>
		
			
				<a href="/assets/Uploads/articoli/_resampled/OptimizedImageW10/download753.jpg" title="" class="zoom">
					<img src="/assets/Uploads/articoli/_resampled/ScaleWidthWyIyMjAiXQ/download753.jpg" alt="" class="img_right">
				</a>
			
		
		<p class="neretto">
			mercoledì,  4 agosto 2021, 17:02
		</p>
		
		
			
			<p class="neretto no_bottom_margin">
				di mariangela altieri
			</p>
		
		<p>Una lettera di ringraziamento a tutto il personale che si è preso cura della mamma. E' quella che Mariangela Altieri, figlia di Elisabetta, ha voluto rendere pubblica inviandola anche all'Ufficio stampa dell'Ausl Toscana nord ovest. Ecco il testo della email.</p><p><em>"Mi chiamo Mariangela Altieri, sono una cittadina originaria della Lunigiana, precisamente del comune di Aulla. Da tempo vivo in altra provincia ma ad Aulla vive tutta la mia famiglia d'origine. Scrivo queste poche righe per ringraziare, a nome mio e della mia famiglia, tutto il personale infermieristico dell'ADI del distretto di Aulla, e tutto il personale infermieristico e medico del servizio di Cure palliative della zona Lunigiana nelle cure prestate alla mia cara e dolce mamma, Elisabetta, che è venuta a mancare il 12 luglio. Voglio sottolineare la grande competenza nell' assistenza e nella cura non solo dell'assistito ma anche del cuore, dell'anima, del sentimento, delle emozioni delle persone care che girano intorno a quella persona. Nonostante le difficoltà in cui si sono trovati ad operare nella mia famiglia, distrutta dalla malattia, dalla sofferenza, dal dolore, dalla perdita di lucidità, aver avuto accanto gli infermieri che ci hanno tenuto per mano, ancorati al punto di vista della qualità di vita, ci ha permesso di non farci dominare dall' egoismo e ci ha salvato dalla disperazione, dal malessere, dal senso di colpa del non aver fatto abbastanza; ci ha permesso di vivere fino all'ultimo respiro la mamma, ci ha permesso di darle la dignità che meritava fino alla fine. Potrei continuare all'infinito ma nessuna parola sarà mai in grado di esprimere l'enorme gratitudine che abbiamo nei confronti di questi professionisti. Aver toccato con mano che la mia terra si avvale di professionisti validi, competenti e umani riempie il mio cuore di orgoglio e di tranquillità. Porgo i miei più sinceri saluti e una carezza a tutti gli infermieri e medici che ci hanno supportato in questo difficile percorso. Mariangela".</em></p>
		
		
		<div style="display: none;">
	<hr>
	<p>Questo articolo è stato letto <strong id="page-counter"></strong> volte.</p>
</div>

		
	<hr>
	<div class="addthis_inline_share_toolbox"></div>


		
		<div class="clear"></div>
	</div>
	<div class="grid_7 omega grid_border">
		
	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota5.jpg" width="400" alt="prenota">
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	


<div class="advnet_bottom_margin">
	
</div>

	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/grande-prenota2.jpg" width="400" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	








<hr>

		<div class="equal_heights_inner">
			<div class="grid_4 alpha">
				
	<h3 class="sans_title">Altri articoli in Rubriche</h3>



	
		<hr>
		<p>
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota3.jpg" width="220" alt="lagazzetta spazio pubblicità">
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 28 luglio 2021, 18:58
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2021/07/carrarese-inizia-il-ritiro-a-pontremoli-tra-mercato-e-vaccini/" title="Carrarese, inizia il ritiro a Pontremoli tra mercato e vaccini">Carrarese, inizia il ritiro a Pontremoli tra mercato e vaccini</a>
</h4>
<p>
	Nel primo pomeriggio del 26 luglio l'intero gruppo dei calciatori della Prima Squadra della Carrarese Calcio ed i componenti dello Staff tecnico azzurro, accompagnati dal Responsabile sanitario Dott. Marco Piolanti, si sono recati presso l'Hub vaccinale del "Carrara-Fiere" di Marina di Carrara, al fine di sottoporsi  spontaneamente e volontariamente al...
</p>


	<hr>
<p class="neretto little_bottom_margin">
	domenica, 25 luglio 2021, 15:26
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2021/07/papa-francesco-un-cuore-innamorato-di-dio/" title="&quot;Papa Francesco, un cuore innamorato di Dio&quot;">&quot;Papa Francesco, un cuore innamorato di Dio&quot;</a>
</h4>
<p>
	Riceviamo e volentieri pubblichiamo questa lettera del collega giornalista Biagio Maimone che elogia la figura dell'attuale papa
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	giovedì, 22 luglio 2021, 09:42
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2021/07/emergenza-cinghiali-colpa-di-politici-e-cacciatori/" title="&quot;Emergenza cinghiali? Colpa di politici e cacciatori&quot;">&quot;Emergenza cinghiali? Colpa di politici e cacciatori&quot;</a>
</h4>
<p>
	Riceviamo e pubblichiamo questa lettera di Mariangela Corrieri, presidente dell'Associazione Gabbie Vuote ODV Firenze, in merito all'emergenza cinghiali denunciata da Coldiretti
</p>


	<hr>
<p class="neretto little_bottom_margin">
	mercoledì, 21 luglio 2021, 19:59
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2021/07/gli-aspetti-sui-quali-focalizzarsi-per-richiedere-un-preventivo-auto/" title="Gli aspetti sui quali focalizzarsi per richiedere un preventivo auto">Gli aspetti sui quali focalizzarsi per richiedere un preventivo auto</a>
</h4>
<p>
	L'RCA è una delle voci che maggiormente incide sul budget delle famiglie italiane, perciò va scelta con grande oculatezza ed attenzione
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	




	<hr>
<p class="neretto little_bottom_margin">
	martedì, 20 luglio 2021, 12:59
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2021/07/progetto-libreria-solidale-meucci/" title="Progetto Libreria Solidale Meucci">Progetto Libreria Solidale Meucci</a>
</h4>
<p>
	Noi ragazzi dell'istituto di istruzione superiore "A. Meucci" di Massa, con l'aiuto della professoressa Faita Claudia e insieme alle associazioni "Dal libro alla solidarietà" e "Mura Aperte", che ci ospita nella bellissima cornice del Parco della Rinchiostra, stiamo gestendo il progetto della Libreria Solidale
</p>


	<hr>
<p class="neretto little_bottom_margin">
	lunedì, 12 luglio 2021, 20:09
</p>
<h4 class="no_bottom_margin">
	<a href="/rubriche/2021/07/ll-calcio-unisce-cio-che-la-politica-divide/" title="ll calcio unisce ciò che la politica divide">ll calcio unisce ciò che la politica divide</a>
</h4>
<p>
	La nazionale azzurra, guidata da Roberto Mancini, vince i campionati europei e gli italiani, da Nord a Sud, si riversano gioiosi nelle vie e nelle piazze della nostra bella Italia, sventolando la bandiera tricolore
</p>




	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/medio-prenota.jpg" width="220" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
			<div class="grid_3 omega grid_border">
				<ul class="sidemenu">
	
		<li class="button_supporter">
			<a href="/supporters-1/" title="Supporters 1" class="link">Supporters 1</a>
		</li>
	
		<li class="button_supporter">
			<a href="/supporters-2/" title="Supporters 2" class="link">Supporters 2</a>
		</li>
	
</ul>
<hr>
<h3 class="sans_title">Ricerca nel sito</h3>
<div id="search_form">
	<form id="Form_SearchForm" action="/rubriche/2021/08/un-grazie-di-cuore-al-personale-sanitario-delladi-e-delle-cure-palliative/SearchForm" method="get" enctype="application/x-www-form-urlencoded">
	
	<p id="Form_SearchForm_error" class="message " style="display: none"></p>
	
	<fieldset>
		
		<div id="Form_SearchForm_Search_Holder" class="field text nolabel">
	
	<div class="middleColumn">
		<input type="text" name="Search" class="text nolabel" id="Form_SearchForm_Search" Placeholder="Cerca" />
	</div>
	
	
	
</div>

		
		<input type="hidden" name="SecurityID" value="4c9bf300b78757261df43489ce1b188375e3e9da" class="hidden" id="Form_SearchForm_SecurityID" />
		
		
		<input type="submit" name="action_results" value="Vai" class="action" id="Form_SearchForm_action_results" />
		
	</fieldset>
</form>

</div>


	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



	
		<hr>
		<p>
			
				<a href="pubblicita" title="prenota questo spazio su la gazzetta di massa e carrara">
			
			<img src="/assets/Uploads/inserzioni/_resampled/OptimizedImageW10/piccolo-prenota.jpg" width="160" alt="prenota questo spazio su la gazzetta di massa e carrara">
			
				</a>
			
		</p>
	



			</div>
		</div>
	</div>
</div>

			</div>
			<div id="footer" class="grid_16 clearfix">
				<div class="grid_8 alpha">
					<h5>Chi siamo</h5>
<p><em>La Gazzetta di Massa e Carrara</em>è una testata iscritta all'ordine regionale di Firenze, Tribunale di Massa e Carrara, elenco n. 852/2016<br>Direttore responsabile: Aldo Grandi.</p>
<h5>Copyright</h5>
<p><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Licenza Creative Commons" style="border-width:0" src="//i.creativecommons.org/l/by-nc-sa/4.0/80x15.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">La Gazzetta di Massa e Carrara</span> di <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.lagazzettadimassaecarrara.it/" property="cc:attributionName" rel="cc:attributionURL">La Gazzetta di Massa e Carrara</a> è distribuito con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribuzione - Non commerciale - Condividi allo stesso modo 4.0 Internazionale</a>.</p>
				</div>
				<div class="grid_2">&nbsp;</div>
				<div class="grid_3">
					<h5>Informazioni</h5>
					<ul>
						
							<li>
								<a href="/redazione/" title="Redazione" class="link">Redazione</a>
							</li>
						
							<li>
								<a href="/scrivi-al-giornale/" title="Scrivi al giornale" class="link">Scrivi al giornale</a>
							</li>
						
							<li>
								<a href="/pubblicita/" title="Pubblicità" class="link">Pubblicità</a>
							</li>
						
							<li>
								<a href="/privacy/" title="Privacy" class="link">Privacy</a>
							</li>
						
					</ul>
				</div>
				<div class="grid_3 omega">
					<h5>Credits</h5>
					<p>Designed and developed by <a href="http://www.directo.it/" title="Directo">Directo</a></p>
				</div>
			</div>
		</div>
	</div>
	

	
	
<script type="text/javascript" src="/assets/_combinedfiles/combinedJS.js?m=1584615495"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5949b4f0c3ef7117"></script></body>
</html>
